C4 Picasso plus de courant plus rien ne s allume

Résolu/Fermé
Pipocool42 - Modifié le 26 oct. 2020 à 19:28
 pipocool42 - 19 nov. 2021 à 12:31
Bonjour,
J'ai charger l ancienne batterie de ma C4 raison elle ne démarrait plus même le plafonnier ne s'allumait pas après la charge elle a démarré et le lendemain plus rien tableau de bord plafonnier voyant frein parking rien plus rien
pensant que la batterie était morte
J'ai changé avec un batterie neuve elle a démarré et pareil le lendemain plus rien s allume même le plafonnier tableau de bord je suis perplexe pour moi c'est un mystère j'ai enlevé le plus même en le remettant aucune étincelle voilà je suis dépité
Pouvez vous m'aider svp merci d'avance je suis dépité
A voir également:

4 réponses

snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022
4 572
26 oct. 2020 à 21:55
Bjr,il fait déjà voir la tension de batterie,puis l'état des cosses.Ensuite,tension d'alternateur et courant de fuite
1
Bonjour C4 Picasso plus de courant
J'ai fait exactement comme vous me l'avez conseiller mais le problème persiste vous me dites une fuite de courant moi je ne suis pas du tout compétant pour rechercher cette éventuelle fuite
j'en ais parler à mon garagiste je lui laisse la voiture pour qu'il étudie le problème mais c'est pas gagné me dit-il
Merci pour votre réponse très cordialement
0
snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022
4 572 > pipocool42
7 nov. 2020 à 12:51
Et donc? quelle tension avez vous obtenu?
0
pipocool42 > snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022

12 nov. 2020 à 20:08
Bonsoir
Avec un multimètre contrôle batterie seule moteur à l'arrêt 12,5
Avec moteur en marche 14,5, 14,7 je pense que l'alternateur fonctionne.
Alors depuis quelques jours ma voiture démarre mon garagiste me dit qu'il fallait tout de suite après avoir installé la batterie neuve roulé pour recharger celle-ci il me dit que les batteries neuve sont stockés après fabrication et que la charge n'est pas à 100%
En tout cas je vous remercie pour votre disponibilité en espérant que le problème soit résolu
Cordialement
0
Bonjour snocky
Je reviens vers vous dans les précédents mails je vous avais demandé de l'aide au sujet de ( plus de courant sur C4 Picasso)
Je pensais que le problème était résolu avec une batterie neuve j'étais optimiste
Et bien non hier le 17 novembre j'ai voulu prendre la voiture pour aller au travail la voiture ne démarre plus plus rien je suis dépité venez à mon secours après m'être un fois de plus renseigner auprès d'un collègue de travail qui est très fort en mécanique me dit que l'alternateur fonctionne par intermittence et ne remplit plus sa fonction a même 40% et que je devais sûrement roulé avec la charge même de la batterie pour info la batterie neuve je l'ai installé le 24 octobre dernier
Quand pensez vous
Merci de m'aider cordialement
0
snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022
4 572
18 nov. 2020 à 07:53
Possible,mais quelle tension?
0
pipocool42 > snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022

27 nov. 2020 à 06:20
Bonjour snocky
Finalement mon garagiste à changer l'alternateur et aparament problème viendrait de celui-ci le condensateur et HS et ferai masse
Cordialement
0
snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022
4 572 > pipocool42
27 nov. 2020 à 13:15
Voila
0
pipocool42 > snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022

2 déc. 2020 à 18:22
Bonsoir snocky
Merci pour votre aimabilter
0
Bonsoir snocky en espérant que vous allez bien
C4 Picasso un message m'indique *Aide au stationnement défaillant*
J' ai constaté que la grille d aération du part choc avant était déboiter et que la plaque d'immatriculation enfoncer après avoir passé la valise celle-ci m'indique capteur non alimenté en électricité, est t'il possible de changer soi même le capteur faut t'il démonté le part choc ou le faire par un professionnel
Merci
0
snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022
4 572
23 avril 2021 à 22:24
Vous pouvez sans problème remplacer le capteur
0
pipocool42 > snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022

2 mai 2021 à 10:56
Merci
Si j' ai d'autres problème je peux revenir vers vous ???
0
snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022
4 572 > pipocool42
2 mai 2021 à 20:32
Avec joie
0
Bonsoir à vous smoky
En espérant, que vous allez bien dans ce monde si troubler. Je viens vers vous au sujet de ma clio 3 le clignotant arrière côté conducteur ne fonctionne après manipulation des fils du connecteur le clignotant fonctionne puis ne fonctionne plus d’après le garage qui m’a renseigner c’est la platine sans conviction
Merci d’avance pour votre réponse
Cordialement.
0
snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022
4 572
6 nov. 2021 à 21:08
C'est un classique,mais surtout contrôlez la prise,c'est un couple,l'un ne va pas sans l'autre
0
Bonsoir.
Ok est ce que je peux changer la fiche en coupant les fils de celle ci et raccorder les fils de la nouvelle fiche que je peux récupérer dans un casse auto dans les bonnes couleurs bien sûr
Cordialement.
0
snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022
4 572 > pipocool42
17 nov. 2021 à 07:43
Bien sûr
0
pipocool42 > snocky.
Messages postés
28313
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2022

19 nov. 2021 à 12:31
Merci à vous
Bonne fin de semaine.
0