C4 Picasso plus de courant plus rien ne s allume

Résolu
Pipocool42 - Modifié le 26 oct. 2020 à 19:28
 pipocool42 - 19 nov. 2021 à 12:31
Bonjour,
J'ai charger l ancienne batterie de ma C4 raison elle ne démarrait plus même le plafonnier ne s'allumait pas après la charge elle a démarré et le lendemain plus rien tableau de bord plafonnier voyant frein parking rien plus rien
pensant que la batterie était morte
J'ai changé avec un batterie neuve elle a démarré et pareil le lendemain plus rien s allume même le plafonnier tableau de bord je suis perplexe pour moi c'est un mystère j'ai enlevé le plus même en le remettant aucune étincelle voilà je suis dépité
Pouvez vous m'aider svp merci d'avance je suis dépité

4 réponses

snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 4 575
26 oct. 2020 à 21:55
Bjr,il fait déjà voir la tension de batterie,puis l'état des cosses.Ensuite,tension d'alternateur et courant de fuite
1
Bonjour C4 Picasso plus de courant
J'ai fait exactement comme vous me l'avez conseiller mais le problème persiste vous me dites une fuite de courant moi je ne suis pas du tout compétant pour rechercher cette éventuelle fuite
j'en ais parler à mon garagiste je lui laisse la voiture pour qu'il étudie le problème mais c'est pas gagné me dit-il
Merci pour votre réponse très cordialement
0
snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 4 575 > pipocool42
7 nov. 2020 à 12:51
Et donc? quelle tension avez vous obtenu?
0
pipocool42 > snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022
12 nov. 2020 à 20:08
Bonsoir
Avec un multimètre contrôle batterie seule moteur à l'arrêt 12,5
Avec moteur en marche 14,5, 14,7 je pense que l'alternateur fonctionne.
Alors depuis quelques jours ma voiture démarre mon garagiste me dit qu'il fallait tout de suite après avoir installé la batterie neuve roulé pour recharger celle-ci il me dit que les batteries neuve sont stockés après fabrication et que la charge n'est pas à 100%
En tout cas je vous remercie pour votre disponibilité en espérant que le problème soit résolu
Cordialement
0