POLO 2003 1.2 3 cylindres essence moteur qui cale a l'accélération

Signaler
-
 holalima -
Bonjour,
Après recherches je n'ai pas trouvé de solution à ce problème qui est survenu suite au remplacement d'une bobine défectueuse, le moteur cale lorsque l'on veut repartir après un arrêt.
Le ralenti est stable, aucune perte de puissance en roulant.
Il y a un bruit d'aspiration et le moteur se coupe.
Comme conseillé j'ai nettoyé le boîtier papillon et la vanne EGR, remplacé une durite de dépression percée et toujours sans résultat.
J'ai aussi trouvé un fil de bobine légèrement dénudé et que j'ai isolé.
En vous remerciant de vos conseils à venir.

3 réponses

Messages postés
26410
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2020
255
Bjr, peut etre revoir de ce coté la ?? "J'ai aussi trouvé un fil de bobine légèrement dénudé et que j'ai isolé." isolé avec quoi c est de la haute tension ??!! vous pouvez parfaire l opération en badigeonnant avec du vernis a ongles (la couleur importe peu)

Bonjour Icare95, Merci beaucoup pour cette réponse. J'ai testé cette solution ce week-end et rien de mieux...là je ne sais vraiment plus quoi essayer...
Bonjour,
J'ai remplacé le boîtier papillon pour un modèle neuf, et toujours le même problème.
Après avoir emmené la voiture au garage, aucune erreur relevée à la valise. Ils me parlent de pompe à essence défectueuse...je n'y crois pas du tout, le véhicule ne fonctionnerait pas normalement à vitesse élevée si le débit était insuffisant.
J'ai l'impression qu'il s agit d'un élément qui coupe l'injection...mais quoi ?
En vous remerciant.