Probléme anti pollution sur berlingo HDI 75 de 2010

fabrice - 3 oct. 2019 à 07:26
snocky. Messages postés 28451 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 18 janvier 2023 - 3 oct. 2019 à 14:43
Bonjour,
depuis quelques temps,le voyant moteur s'allume avec un message concernant un problème de pollution mais il ne reste pas toujours,parfois il n’apparaît pas?

de plus,parfois aussi avec ce message,je ne peut plus dépassé les 2800 tours et d'autre foi,le voyant est allumé mais je roule normalement?

j'ai fait un nettoyage injecteurs avec un produit bardhal,ainsi qu'un décrassage moteur par injection mais le problème reste...
donc ce problème est intermittent

on me dit que ça doit être la vanne egr mais pas sur,...quand pensez vous ?

je vous remercie par avance
A voir également:

1 réponse

snocky. Messages postés 28451 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 18 janvier 2023 4 615
3 oct. 2019 à 08:16
Bjr,il suffit de faire lire le défaut déjà avant les "on m'a dit"
1
bonjour,
quand je dit on ma dit,c'est un garagiste qui a regardé avec une valise bien sur....
mais même avec les codes,il n'est pas sur a 100/100
voila pourquoi je demande car le prix de la réparation est chére
0
snocky. Messages postés 28451 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 18 janvier 2023 4 615
3 oct. 2019 à 12:43
Un garage a obligation de résultat.....
0
vous avez raison mais s'il ne trouve pas ,il vous ajoute d'autre pièces et fait monté la facture fortement

a moins de connaitre vraiment un bon garagiste? ce qui n'est je pense pas mon cas
0
mais bon,tous ça ne résout pas mon problème.....
0
snocky. Messages postés 28451 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 18 janvier 2023 4 615
3 oct. 2019 à 14:43
Si il ne trouve pas,ça reste la même chose,pas de solution= pas de facture !
Ceci dit la vanne egr colle aux symptômes
0