Problème bmp6 reste sur neutre

- - Dernière réponse : snocky.
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
- 1 oct. 2019 à 12:44
Bonjour, en possession d’un Picasso c4 2lhdi année 2008 un matin au premier démarrage elle et restée bloquée sur N et depuis rien a faire toujour bloqué passage au lexia actionneur d’embrayage bloqué du coup cela peut venir de l’embrayage lui même ? Merci pour vos réponse ????
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2188
1
Merci
Bjr,l'actionneur et l'embrayage sont 2 choses différentes

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto Linternaute.com

Linternaute 6023 internautes nous ont dit merci ce mois-ci

Ok merci du coup l’embrayage et pas en cause je peut le testé l’actionneur ? Si oui comment ?
snocky.
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2188 -
Ben vous avez eu la réponse par le lexia !
oui je me disais que si l’embrayage et hs cela pouvez (bloqué l’actionneur ) ? Sans pour autant que l’actionneur sois lui-même hs , désoler pour mes questions mes au prix des pièces ...
snocky.
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2188 -
De toute façon,quitte a déposer la boîte,il serait idiot de ne pas remplacer le kit d'embrayage....
Commenter la réponse de snocky.