Pb de vibrations en 50 et 60 km/h sur jumper welcome 55

- - Dernière réponse : snocky.
Messages postés
25953
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 décembre 2019
- 22 juil. 2019 à 22:18
Bonjour,
je rencontre exactement le même problème entre 50 et 60 km/h. des que je dépasse cette vitesse, cela redevient normal. c'est toute la cabine qui vibre latéralement comme si les roues avant étaient voilées .je l'avais signaler au garagiste citroen qui l'a essayé et a trouver que les roulements faisaient du bruit. les roulements ont été changés et effectivement le bruit a disparu mais pas les vibrations.
Si quelqu'un pouvait me dire quelle est la solution à ce pb : pb de cardan, est il dangereux de rouler ainsi? par avance, je vous remercie pour les réponses que vous pourrez m apporter avant, de nouveau, rendre visite au garagiste et à nouveau, reprendre une facture bien salée.
merci encore par avance
Afficher la suite 

2 réponses

Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
119
0
Merci
Bonjour,
Tout "bêtement" vérifiez l'intérieur des jantes qui se chargent parfois de terre dont certains morceaux tombent et pas d'autres, résultat : des vibrations affolantes.
Amicalement.
Merci pour ces indications mais compte tenu que les roues ont été déposées pour le changement des roulements,je ne pense pas que ce soit un pb de terre.
Commenter la réponse de 21TXE
Messages postés
25953
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 décembre 2019
2246
0
Merci
Bjr,les pneus ont été inversés ?
Commenter la réponse de snocky.