Problème jumpy

Got - 17 juil. 2018 à 14:48 - Dernière réponse : fred.ml 12209 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention
- 19 juil. 2018 à 18:05
Bonjour,
Jai un probleme sur mon jumpy 2006 le voyant injection reste allumé et il ne tien plus dutout le ralentit seteint automatiquement des que je ralentit jai changer pompe de gavage vanne egr nettoyé le pot échappement le probleme na pas changer voir meme empiré je ne vois pas ou et le problème si quelqu'un pouvait m'aider
Afficher la suite 

Votre réponse

11 réponses

Meilleure réponse
gt.55 7523 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 17 juil. 2018 à 22:42
1
Merci
Bonsoir,

Vous aider sans même savoir de quel moteur il s'agit, ce serait de la divination !

Cdt

Merci gt.55 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 513 internautes ce mois-ci

Cest un 2l hdi 110 ch cordialement
Commenter la réponse de gt.55
Meilleure réponse
fred.ml 12209 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 18 juil. 2018 à 01:01
1
Merci
Bonjour, avez fait un diagnostique moteur?
C'est le seul moyen pour cibler l'origine du problème.
..

Merci fred.ml 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 513 internautes ce mois-ci

fred.ml 12209 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 18 juil. 2018 à 12:22
peut-être un problème sur un injecteur, mais vu le prix de la pièce il vaudrait mieux être sur d'où la nécessité de faire un diagnostique.
Jai fais le diag sa me di code defauts p0230
fred.ml 12209 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 18 juil. 2018 à 19:17
Vous avez donc bien un problème avec l'alimentation en carburant et cela correspond aux symptômes que vous décrivez sur la panne.
Vous avez déjà changé la pompe de gavage, possible que le problème vient du régulateur de pression carburant qui se trouve sur la pompe haut pression.
Combien de KM à la moteur?
Bonjour la Pompe de gavage fonctionne tres bien
Je pence ossi que cest le capteur derier la pompe hp car quand le véhiculeest en route je debranche le capteur il reste en route quand meme
Jai pencer ossi au capteur de la rampe dinjection
Et le moteur a 250 000
fred.ml 12209 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 19 juil. 2018 à 12:25
Re, vous etes certainement sur la bonne piste avec 250 000 km je pencherai pour le capteur sur la pompe à injection, démontez le et voyez si vous y voyez des signes d'usure.
Commenter la réponse de fred.ml
0
Merci
Bonjour je lai changer mes en casse
Donk petetre quil etais foutu ossi
fred.ml 12209 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 19 juil. 2018 à 18:05
possible...
Commenter la réponse de Got