Fumée noire et n avance pas

Clems78 - 22 mai 2018 à 17:21 - Dernière réponse :  clems78
- 23 mai 2018 à 18:36
Bonjour,
J ai un x Sara Picasso 1,6hdi 92cv de 2006 il a 230000km .En démarrant mon véhicule, une fumée noire se dégageait du pot et impossible d avancer en 1ère.le garagiste m a dit que le moteur était mort mais il n a pa passe la valise
Afficher la suite 

Votre réponse

5 réponses

21TXE 36 Messages postés vendredi 18 mai 2018Date d'inscription 14 juin 2018 Dernière intervention - 23 mai 2018 à 12:32
0
Merci
Bonjour,
Vérifiez l'état du filtre à air, enlevez la cartouche et faites un essai sur quelques kilomètres.
Amicalement.
Bonjour désolé pour ce ce début de message.le mecano a enlevé le filtre a air je suis tres novice donc quel cartouche.faire quelques km mais elle n avance vraiment et fume continuellement noire quand j accélère. Merci pour ton aide cordialement
Clément
Commenter la réponse de 21TXE
gt.55 5653 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention - Modifié par gt.55 le 23/05/2018 à 13:58
0
Merci
Bonjour,

Oui, filtre à air, ou débitmètre, ou vanne EGR, ou injection, ou segmentation, ou turbo (le cas échéant), ou durites, ou......

Cdt


Aide-toi, et j'essayerai de t'aider... si je peux !
Bonjour Le mécano a enlevé le filtre a air tres propre il a testé la vanne egr ,pas ça la voiture n avance pas.Un collegue va me passer la valise demain soir.perso je n y connais rien en technique auto ,le mini quoi.merci pour ta reponse je te tiens informé bonne soirée.
Cordialement
clément
Commenter la réponse de gt.55