Les vitesses Passent mais le véhicule n'avance pas

Kamel - 1 juin 2023 à 19:02
snocky. Messages postés 28832 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 24 mars 2024 - 2 juin 2023 à 00:43

Bonjour,

Je roulais normalement toute la journée en ville. En rentrant je me suis arrêté devant la maison pour ouvrir mon garage et rentrer ma voiture Chevrolet optra . Soudain j'ai été surpris par le comportement du véhicule. Je passe les vitesses après avoir débrayer ,j'embraye en essayant d'avancer,mais le véhicule n'avance pas à la même position de l'embrayage que d'habitude , j'accélère encore un peu en Levant le pieds sur l'embrayage encore plus, et le véhicule avance lentement et faible. J'ai du accélérer plus que d'habitude pour faire rentrer la voiture au garage.

Le moteur tourne normalement comme d'habitude,les vitesses aussi passent sans problème.

S'il vous plaît y a t il quelqu'un qui lui est arrivé la même chose. Ou je demande au mécaniciens et ceux pratiquant dans le domaine de la mécanique de m'orienter et m'aider à sortir d'une foule d'explications tournant dans ma tête  à cette panne.

A voir également:

2 réponses

snocky. Messages postés 28832 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 24 mars 2024 4 673
1 juin 2023 à 21:58

Bjr,soit vous avez passé la troisième au lieu de la 1er,soit l'embrayage est mort


0

Non je suis certain et j'ai vérifié j'ai passé la 1ere vitesse.

Pour le mécanisme ai ce possible qu'i marchait sans aucun souci avec des tirages appréciable et soudain dans la minute qui suit ça marche plus.

0
snocky. Messages postés 28832 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 24 mars 2024 4 673
2 juin 2023 à 00:43

Que voulez vous,1 seconde avant de mourir vous étiez encore vivant....


0