Jumper 2002 démarrage a chaud difficile

- - Dernière réponse : amg632017
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Dernière intervention
6 septembre 2017
- 21 août 2017 à 09:22
Bonjour, j'ai un Jumper 2002 il démarre très mal à chaud à froid aucun problème
Afficher la suite 

Votre réponse

14 réponses

Messages postés
8266
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
0
Merci
Bonjour,

Quel moteur ? ...

Cdt.
Commenter la réponse de gt.55
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Dernière intervention
6 septembre 2017
0
Merci
Bjr
quele motorisation sur la jymper
vérifier le bougies de préchauffage
Commenter la réponse de amg632017
Messages postés
23352
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
0
Merci
Bjr, ne demarre pas COMMENT???
Commenter la réponse de snocky.
0
Merci
Bonjour moteur 2l hdi 90 cv
A chaud les bougies ne serve pas
Il arrivé à démarrer mais en insistant pendant 15 sec à peut près
Sa fait comme si il le gasoil n'arrivait pas à venir mais a froid sa marche nickel
Pompe à injection neuve
Capteur phm neuf
Sonde température neuve
Et batterie aussi
Commenter la réponse de Jeremie251
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Dernière intervention
6 septembre 2017
0
Merci
est-ce que le filtre à carburant à été changer
Commenter la réponse de amg632017
0
Merci
Je les passer a la valise aucun défaut
amg632017
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Dernière intervention
6 septembre 2017
-
ce n'est pas un probléme de passer à la valise puisque il n'yaura pas de défauts mémorisé
contrôle le filtre à carburant et les bougies
Commenter la réponse de Jeremie251
Commenter la réponse de Jeremie251
0
Merci
D'accord je vais contrôler le filtre à gasoil mais il est neuf
Mais par contre les bougies ne fonctionne pas sur un moteur hdi quand il est chaud donc sa ne peut pas venir de la
amg632017
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Dernière intervention
6 septembre 2017
-
reverifie aussi les bougie
et pendant le remplacement de la pompe injection le calage étais bien fait
parceque puisque tous étais bien fait comment vous avez ce probléme
vérifie aussi toutes les connexions des capteur
Commenter la réponse de Jeremie251
0
Merci
Oui la distribution a bien été fait j'ai fait 3000 km depuis j'aurais casser le moteur je pence j'ai déjà vérifié tout le connection
Quand j'ai mis la batterie neuve sa marchais nickel mais vue que j'ai tirer dessus pour démarrer mon autre camion (changement moteur ) sa affaiblie un peut la batterie et sa recommencer un manque de puissance du démarreur ? Je les ouvert il ma parut en bonne état
snocky.
Messages postés
23352
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Et le gasoil il arrive ou pas aux injecteurs quand ça bug?
amg632017
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Dernière intervention
6 septembre 2017
-
peut être ca sera un probléme de gasoile qui arrive mal mais il a dit à froid ça marche trés bien
snocky.
Messages postés
23352
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Justement, il faut s'assurer de quoi fonctionne déjà!
amg632017
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Dernière intervention
6 septembre 2017
-
il doit tester et faire par elimination ça sera mieux
snocky.
Messages postés
23352
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Si le gasoil arrive bien,le démarreur est probablement en cause
Commenter la réponse de Jeremie251
Messages postés
8266
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
0
Merci
Pour ma part, je verrai bien un problème de pompe à injection, mais j'espère me tromper...
amg632017
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Dernière intervention
6 septembre 2017
-
aussi la pompe injection à vérifier peut être il a acheter une pompe à carburant qui n'est pas conforme à sa motorisation
snocky.
Messages postés
23352
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
On en revient à la vérification de présence de gasoil aux injecteurs!
gt.55
Messages postés
8266
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
-
Mauvaise référence, ou échange-standard "douteux"... c'est possible.

Je ne pense pas que Jeremie251 a investi dans une pompe "neuve" sur son Jumpy de 2002 !

Un test simple pour confirmer ou éliminer cette éventualité : lorsque le véhicule est chaud et qu'il refuse de démarrer, il suffit de verser un verre d'eau à température ambiante sur la pompe. Si le moteur redémarre aussitôt, ne pas chercher plus loin...
snocky.
Messages postés
23352
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Moi je vous dis que le démarreur est dans le sac
gt.55
Messages postés
8266
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
> snocky.
Messages postés
23352
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
C'est effectivement plus probable, dans le sens où la pompe est supposée avoir été changée...

Attendons les réponses !
Commenter la réponse de gt.55
0
Merci
Je vais faire le test sur la pompe à injection mais je ne pence pas que se soit sa
Je pence aussi que sa pourrait venir du démarreur car quand la batterie est charger à fond il démarre bien à chaud
Commenter la réponse de Jeremie251
0
Merci
Test fait sur la pompe à injection avec de l'eau dessus et le gasoil vient bien au injecteur
Donc je pence au démarreur
snocky.
Messages postés
23352
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
15 décembre 2018
-
Ben oui...
gt.55
Messages postés
8266
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 décembre 2018
-
Cela fait 2 jours que snocky vous l'a suggéré...
Commenter la réponse de Jeremie251
0
Merci
Merci je me doutais déjà que ce pouvait être le démarreur mais je voulais être sur
Merci pour vos réponses
Commenter la réponse de Jeremie251
Messages postés
28
Date d'inscription
mardi 11 juillet 2017
Dernière intervention
6 septembre 2017
0
Merci
bjr
j'espère que c'est le démarreur sayer le probléme est résolu en cas de besoin de pièce consulte ce lien
http://www.pluspiecesauto.com/
Commenter la réponse de amg632017