Panne intermittente voyant auto diagnostique ne s'allume pas [Résolu/Fermé]

Messages postés
3
Date d'inscription
samedi 29 juillet 2017
Dernière intervention
31 juillet 2017
- - Dernière réponse : Sourisverte2
Messages postés
27313
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
18 décembre 2018
- 31 juil. 2017 à 12:31
RECTIFICATION DE MON PRÉCÉDENT MESSAGE: panne intermittente démarrage, "témoins de préchauffage"

Bonjour,

j'ai une panne de démarrage moteur intermittente: celle ci se produit après avoir roulé 10/30 minutes,et fait 2 ou 3 arrêts et redémarrages, donc moteur chaud.
Seul le témoins d'auto diagnostique ne s'allume pas et le moteur ne démarre plus.
Après une attente de 10 à 45 minutes: contact, tous les témoins s'allument, y compris l'auto diag et le moteur redémarre (ni vu ni connu!).
Cette panne étant devenue récurrente, mon garagiste après diagnostique m'a remplacé:
- bougies de pré-chauffage
- capteur de PM
- capteur arbre à cames
Ceci il y a 24 heures, et donc sans résultat!!!!
Avant de le confronter de nouveau à cette énigme, auriez-vous quelques pistes sur ce mystère?
Vous en remerciant, bien cordialement à tous.
Bernard
Afficher la suite 

1 réponse

Messages postés
27313
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
18 décembre 2018
0
Merci
Bonjour

Continue sur le 1er post stp:
http://auto.linternaute.com/forum/affich-162774-panne-intermittente-demarrage-voyant-prechauffage-eteint

Pour répondre il faut cliquer sur le bouton BLEU



;)