Panne intermittente démarrage voyant préchauffage éteint [Résolu]

Signaler
Messages postés
3
Date d'inscription
samedi 29 juillet 2017
Statut
Membre
Dernière intervention
31 juillet 2017
-
Messages postés
27029
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
-
Bonjour
j'ai une panne de démarrage moteur intermittente: celle ci se produit après avoir roulé 10/30 minutes,et fait 2 ou 3 arrêts et redémarrages, donc moteur chaud.
Seul le témoins de pré-chauffage ne s'allume plus et le moteur ne démarre plus.
Après une attente de 10 à 45 minutes: contact, tous les témoins s'allument, y compris le pré-chauffage et le moteur redémarre (ni vu ni connu!).
Cette panne étant devenue récurrente, mon garagiste après diagnostique m'a remplacé:
- bougies de pré-chauffage
- capteur de PM
- capteur arbre à cames
Ceci il y a 24 heures, et donc sans résultat!!!!
Avant de le confronter de nouveau à cette énigme, auriez-vous quelques pistes sur ce mystère?
Vous en remerciant, bien cordialement à tous.
Bernard

C/XSARA PICASSO HDI 2.0 /2002 / 225000KM

4 réponses

Bonjour
Peut-être le neiman qui commence à donner des signes de faiblesses
Messages postés
3
Date d'inscription
samedi 29 juillet 2017
Statut
Membre
Dernière intervention
31 juillet 2017

Bonjour,
non, je ne pense pas, il avait été remplacé il y a 2 ans...
Cette panne n'intervient que moteur chaud , d'ailleurs, hier, j'ai eu l'idée de me mettre à l'ombre, avec un peu de vent, capot ouvert et cela a redémarré quelques minutes après (!).
Merci pour l'idée.
Bonjour, a l'attention de FRAPAT 16

Après une semaine de tests chez mon garagiste, la panne a été définie: faisceau neiman en court-circuit intermittent, donc remplacé.
coût 55€ (occasion) et 1h30 de MO.
La suggestion était bonne pour la localisation.
Merci. Cordialement.
Messages postés
27029
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 novembre 2020
3 307
Bjr, ne démarre pas COMMENT?