Probleme "alerte pression d'huile moteur" 207

h2kxb3
Messages postés
2
Date d'inscription
mercredi 17 mai 2017
Statut
Membre
Dernière intervention
18 mai 2017
- 17 mai 2017 à 18:56
Hbhayd
Messages postés
3
Date d'inscription
jeudi 25 mars 2021
Statut
Membre
Dernière intervention
26 mars 2021
- 26 mars 2021 à 00:09
Véhicule : 207 affaire, 1.6HDi 90Cv, 2010, 119000km

Bonjour, je suis étudiant, je viens chercher de l'aide concernant un soucis que j'ai sur mon véhicule depuis quelques semaines.

Il y'a environ 1 mois alors que j'étais entrain de rouler depuis environ 1h, mon tableau de bords m'indique "alerte pression d'huile moteur" avec voyant STOP et Huile allumé en rouge et un léger bruit de claquement au niveau du moteur. Je m'arrête et vérifie mon niveau mais pas de soucis.
Je l'enmene au garage et il me dit que c'est qu'il faut faire la vidange, que l'huile doit être trop vieille et que du coup lorsque ma voiture est chaude, l'huile est trop liquide pour remonter dans le moteur. je fais donc la vidange. Et depuis un moins plus de soucis.

Aujourd'hui, après 25min de route, les même problèmes. niveau toujours ok. Vidange OK, donc a priori le problème ne viens pas de l'huile (L'huile de vidange est : 5W30 ELF). J'attends que la voiture refroidissent, je démarre et j'entend ce claquement la 1e seconde puis s'arrête comme si l'huile était remonté ou je ne sais quoi. Je roule a nouveau et quand elle redeviens chaude, même soucis...
J'appel l'assurance et elle ma signal que je n'ai pas l'assistance 0km, je rentre donc jusqu'a chez moi en m'arrêtant régulirement (environ 10km) avec ces voyant allumés (je sais que ça n'étais pas la meilleur chose a faire).

Je vais evidemment l'enmener dans un garage, mais j'aimerai si possible avoir vos avis a propos de la ou des causes possible de ce soucis ? (A priori huile qui ne circule plus une fois chaude). Je ne connais rien aux voitures et j'aimerai savoir plus ou moins a quoi m'attendre (histoire qu'on abuse pas de ma "non connaissance" dans ce domaine pour me faire changer carrément la voiture (bon j'exagère mais voilà :))

Merci pour votre lecture et votre éventuelle aide :)

8 réponses

snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 562
17 mai 2017 à 19:16
bjr, je suppose que c'est un centre auto qui vous a répondu une ânerie pareille?

Bref, votre pompe à huile est en train de mourir, faire TRÈS VITE et si possible en évitant de la faire rouler. Si elle lâche en roulant,moteur hs
73