Fuite go et voiture qui accélère toute seule

jams ZX - Modifié par jams ZX le 9/03/2016 à 01:04
 jams ZX - 9 mars 2016 à 11:18
Bonjour, je suis ici pour chercher de l'aide. Pour commencer je possède une ZX 1.9D 1995 300000km, depuis quelques temps la voiture accélére toute seule pendant quelque seconde, jusqu'à ce que je relâche l'accélérateur et ca sur tous les rapports. De plus a l'arrêt parfois le ralenti est instable il varie entre 900 et 1000tr/min et pour finir une fuite de Gasoil sur la pompe a injection, merci d'avance si quelqu'un peu m'éclairer.
A voir également:

2 réponses

renard31 Messages postés 5626 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 1 octobre 2022 1 522
9 mars 2016 à 01:47
bonsoir

jusqu'à ce que je relâche l'accélérateur , quand vous débrayez il faut lever le pied de la pédale d'accélération.

quand à votre pompe à injection à faire réparer rapidement parce que si du GO coule sur la courroie de distribution ; merci les dégâts .
vous pourrez mettre votre voiture à la casse.
0
Lever le pied de l'accélérateur quand je debraye, merci mais je n'ai pas 5ans oui je sais conduire une voiture et pour la fuite, en general un liquide coule vers le bas donc le truc comme quoi ca risque de coulée sur la distrib!!!!! Bref votre reponse m'est d'aucune utilité.
0
michou13000 Messages postés 786 Date d'inscription mercredi 8 avril 2015 Statut Membre Dernière intervention 21 mars 2017 167 > jams ZX
9 mars 2016 à 10:10
bonjour, la fuite est située à quelle endroit de la pompe ?
sous le ressort de rappel du levier d accélérateur de la pompe, au niveau du sertissage de l électrovanne de stop, le joint spi coté poulie, le gros joint au niveau des tetes HP ?

de toute façon, la prise d air que vous avez génère les pbs le ralenti instable et l accélération involontaire du véhicule.

une photo de l endroit fuyard serait bien.
0
jams ZX > michou13000 Messages postés 786 Date d'inscription mercredi 8 avril 2015 Statut Membre Dernière intervention 21 mars 2017
9 mars 2016 à 10:26
La fuite se situe au niveau des tetes HP, puis je faire quelque chose ou suis je obliger d'aller voir un diesseliste
0
michou13000 Messages postés 786 Date d'inscription mercredi 8 avril 2015 Statut Membre Dernière intervention 21 mars 2017 167 > jams ZX
9 mars 2016 à 10:39
aie aie, c est un gros joint qui casse ou qui s amincit en fonction du temps et surtout si le véhicule n a pas roulé un moment et qui n assure plus l étanchéité de la pompe.

il faut tomber la pompe (changez le kit distribution au passage) et démonter l arrière de la pompe, il faut dévisser le pourtour doucement, changer le joint (vu le boulot, je vous conseille fortement de refaire tous les joints) et revisser croisé afin de ne pas voiler le plan.

si vous n y connaissez rien alors le moins cher pour vous sera de monter une pompe d occasion (prenez la à la casse , vous en aurez pour moins de 100 euros, avec un mois de garantie au cas ou) et surtout, changez l électrovanne de stop au passage (les pompes en casse restées longtemps sur établi réservent des surprises au niveau des électro lors de la remise en route) , ce qui vous évitera de croire que la pompe vendue est défectueuse alors que le pb est ailleurs...

un conseil, gardez ce véhicule meme si vous devez changer la pompe et le kit, vous ne trouverez plus ce genre de motorisation, quelque soit le constructeur.
0
jams ZX > michou13000 Messages postés 786 Date d'inscription mercredi 8 avril 2015 Statut Membre Dernière intervention 21 mars 2017
9 mars 2016 à 11:18
Merci pour les infos et conseils
0