Opel corsa ne démarre plus

Signaler
Messages postés
5
Date d'inscription
lundi 5 octobre 2015
Statut
Membre
Dernière intervention
5 octobre 2015
-
cam42000
Messages postés
5
Date d'inscription
lundi 5 octobre 2015
Statut
Membre
Dernière intervention
5 octobre 2015
-
Bonjour,
J'ai une Opel corsa c 1.3 cdti de 2007. Ayant fais faire ma vidange en février mes niveaux son bons, il ne manque rien. Depuis voyant moteur allumé ( voyant jaune avec une voiture et une clef). On m'a dit qu'il fallait juste la passée à la valise pour corriger le voyant défaut. Vendredi soir il y a deux semaines, ma voiture roule normalement mais m' affiche le voyant d'huile moteur en rouge. Il clignotait, puis cest arrêter automatiquement. Je ne m'alarme pas car je suis passée chez feu vert pour plus d'informations. Eux même m'on dit que si les niveaux était bons pas besoin de s'inquiéter ( niveau regarder il y a moins d'une semaine à ce moment là ) donc sure que mes niveaux sont bons.
Ma chaîne de distribution à été changée il y a moins de deux moi. Jeudi je reprend ma voiture, qui roule comme d'habitude très bien. Je suis à 120 130 km/h sur l'autoroute puis j'entends un bruit très bizarre ! Un bruit de ferraille !
La voiture commence à ralentir je prend la première sortie arrive à 70 km/h la voiture commence à brouter comme si elle allait calée je repasse la 3 la 2 pareil. Elle calle en deuxième en arrivant dans un rond point et depuis impossible de la démarrer. Si quelqu'un a déjà eu ce problème ou peux me renseigner ce serais très aimable de votre part. Vu les prix proposer par les garages de nos jours.
Ps: voiture qui roule peu et sur de courte distance et elle à moins de 150000 km

3 réponses

Messages postés
26173
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 février 2020
2 460
Bjr, 2 choses:
.Les gens de feuvert et compagnie sont DES BEUNETS de vous avoir raconté une telle anerie;(je voudrais bien voir leur tete et leur explication si PAR HASARD la pompe a huile avait laché entrainant la destruction du moteur=
.Seule une lecture du code defaut vous donnera la réponse a votre voyant.

Dans tous les cas, vu les circonstances et le bruit que votre auto a fait, tout cela ne laisse pas présager de bonnes choses.

Merci feuvert surement......
Messages postés
5
Date d'inscription
lundi 5 octobre 2015
Statut
Membre
Dernière intervention
5 octobre 2015

J'ai roule au moins pendant une semaine avec pas tout les jours mais mon copain me dis que le moteur à sûrement serrer. Oui merci feu vert ... La voiture ne démarre plus et quand on met le contact et qu'on essaye de démarrer le moteur bouge vraiment beaucoup je ne sais plus quoi en penser ni quoi faire vu les circonstances ...
snocky.
Messages postés
26173
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 février 2020
2 460
Passez la 4 eme et essayez de faire tourner la roue coyé distribution pour voir ce qu'il se passe
Messages postés
5
Date d'inscription
lundi 5 octobre 2015
Statut
Membre
Dernière intervention
5 octobre 2015

Je récupère la voiture demain j'essayerais et je vous en dis plus