Voyant préchauffage s'allume en roulant clio 1.5L dci

Signaler
Messages postés
5
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
-
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
-
bonjour et merci a ceux et celles qui pourront m'aider.

alors comme dit dans le titre je possede une clio 1litre5 dci et depuis quelque jours "une dizaine" pendant que je roule le voyant de préchauffage s'allume un cour instant genre 2 a " seconde puis s'eteint et aujourd'hui la meme chose se produit seulement au moment ou il s'allume perte de vitesse une legere bride ... cela m'est arrivé a 50 klmH neanmoins c'est tres dangereux... cela arrive tout les 5 voir 10 klm mais j'ai l'impression que le probleme devient de plus en plus fréquent ce qui va de soit si c'est une piece du moteur qui commence a s'uzer.
ma question bien évidemment ; de quoi cela peut t'il s'agir ? j'ai lu beaucoup de chose neanmoin mon cas a l'air moin grave que la pompe injection qui lache et ou le voyant reste toujours allumé . en tout cas je le souhaite ^^

6 réponses

Messages postés
26488
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 mai 2020
2 680
Bjr, faire une lecture du defaut CHEZ RENAULT, tout simplement.....
Messages postés
4211
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
21 mai 2020
630
bonsoir

je soupçonne les bougies de préchauffage
Merci je vais me documenter encore ladessus apres le taf cesoir
Messages postés
5
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
1
alors j'ai remarquer qu'au moment ou j'appuie sur la pedale de frein le voyant de feu de brouillard s'allume meme pas une segonde et de faible lumiere sa le fait a chaque fois . cela me fait quand meme penser a une histoire de contacteur sous les pedales qu en pensez vous , beaucoup de cas similaire au mien se sont avéré n'etre que sa malgres les 1500e que certain ont malheureusement lesser chez les garagistes pour ne pas voir leur probleme resolue...
Messages postés
26488
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 mai 2020
2 680
et pourquoi ne pas faire lire le defaut chez Renault TOUT SIMPLEMENT??????????????????Au lieu de supputer sur tout et n'importe quoi!
>
Messages postés
26488
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 mai 2020

Bonjour,
comme le dit snocky, faite un control défaut chez Renault car il peut avoir de multiples causes à votre problème de voyant injection : vanne EGR, pression de rail, pression de suralimentation...
Messages postés
5
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
1
un controle defaut chez renault oui pourquoi pas mais c'est payant je suppose ? cela implique la pose balise ? jusqu'ici j'ai toujours discuté ; recherché ; cerné ; trouvé les solutions sur les forums et autres pour les problemes concernant mes voitures et cela ne ma jamais engendré de frais inutile comme cela arrive aux inombrables personnes qui foncent sans reflechir depenser des fortunes chez les mecanos pour finalement revenir sur les forums et trouver une "panne" repartable en 5 min pour 10e par n'importe qui aime bricolé et APPRENDRE
Messages postés
26488
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 mai 2020
2 680
Apprendre c'est une chose, mais le temps c'est de l'argent, et " se prendre la tête" pdt des heures et/ou changer des pièces dans le vide (surtout la où il y a 50 causes possibles.........) pour moi ca vaut pas le coup.........Mais chacun voit midi a sa porte.........Y'en a bien qui veulent absolument accoucher sans péridurale alors..........
Les boujies de préchauffage n'entraîne elle pas d'autre problème comme au demarrage ? Car elle demarre au car de tour .
Messages postés
5
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
1
Oui chacun sa sauce en tout cas je vais commencer par mettre moi meme la main a la pate en verifiant les divers connectiques situé pres du pedalier ( ils sont souvent la cause de se problème, tres récurrent sur ce modèle) si ce n'est pas une broutille , la ton conseil sera de mise et direection Renault avant démontage d'une piece plus importante. Je vais arriver labas avec une feuille rempli d'information et je trouve que c'est un minimum que de collecter un max d 'info pour cerner le shmilblik rapidement par élimination avec les mecano. Cordialement
Messages postés
1
Date d'inscription
mercredi 11 mai 2016
Statut
Membre
Dernière intervention
11 mai 2016

Bonjour froutich,

J'ai le même pb que le votre sur la clio2 1.5 dci.
Vous avez trouvé la cause?
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
72 >
Messages postés
1
Date d'inscription
mercredi 11 mai 2016
Statut
Membre
Dernière intervention
11 mai 2016

bonjour, avez vous controlé les relais noirs (3 identiques) compartiment moteur ?
Messages postés
2
Date d'inscription
mardi 10 mai 2016
Statut
Membre
Dernière intervention
11 mai 2016

Bonsoir , faite une lecture code défaut chez Renault déjà , après se sera bien plus facile de vous orienter .