Chauffage ne marche pas clio 3

Bonjour, j'ai une clio 3 1.5dci 86cv 2005. J'ai le même soucis , sauf que j'ai changé la résistance, vérifier le fusiblé, changer le bloc ventilo et j'ai même vérifier avec une lampe témoin si le courant venait a la prise du ventilo lorsque je met en route le pulseur, oui il y a du courant . J'ai de l'air chaud qui sort à pein... Lire la suite

panne ventilation grand scénic III

Bonjour, J'ai une panne de ventilation sur un grand scénic III de 2009. Dans la RTA je ne vois aucune précision sur l'existence d'une résistance/régulateur. Or dans tous les forums cette pièce est évoquée. Est-il nécessaire de déposer toute la planche de tableau de bord pour accéder au bloc de ventilation ? Merci d'avance et bon réve... Lire la suite

Véhicule DS4 - Défaut moteur [Résolu]

Bonjour à tous, J'ai parcouru de nombreux forums afin d'en comprendre les causes mais sans succès... Pouvez-vous peut-être m'aider ? Depuis un peu plus d'une semaine, j'ai un défaut qui est apparu "DEFAUT MOTEUR - FAITES REPARER". Ce défaut n'a jamais engendré un quelconque changement au niveau de ma voiture (ni perte de puissan... Lire la suite

demontage d'optique

Bonjour, comment démonter les optiques d'un Renault scenic 2

pas de signal pour les phares

bonjour je viens d'acheter une clio 3 phase 2 de 2009 ; j'aurais une question : lorsque j'allume les phares et que j'oublie de les éteindre, il n'y a aucun signal pour l'alerter ??? est ce normal ou un dysfonctionnement svp ? merci

commen changer la batterie sur c4 picasso de 2011.110cv

Bonjour, j'espère trouver de l'aide ici .car sur le net je ne trouve aucun tuto. Mon problème est le suivant :je dois changer ma batterie sur mon c4 picasso de 2011.110cv FAP . mais dessus il y a tout un bloc avec le câblage ,mais également un coffre plastique tout au tour de la batterie.question comment enlever tout cela pour atte... Lire la suite

anti démarrage clio 2 phase 1 [Résolu]

Bonjour, Mon souci, l'anti démarrage sur l'écran reste rouge fixe et impossible de démarrer malgré la recharge de batterie. Pouvez vous m'aider merci

Problème serrure porte avant gauche c4 vts

Bonjour, Je rencontre un problème de fermeture avec ma citroen c4, en effet sur mon ordinateur de bord, j'ai le message suivant " porte gauche ouvert" et je ne peut donc pas fermer ma voiture avec le verrouillage centralisé ni avec la clée, elle ce déverrouille instantanément...Donc elle reste ouvert en permanence... Quelqu'un aurai u... Lire la suite

Citroen berlingo 1.9d. Voyant batterie reste allumé

Bonjour* Voici mon problème,après changement de filtre à gazole ainsi que batterie +alternateur mon voyant batterie s'allume Dans un premier temps mon voyant batterie s'allume je fais donc changer la batterie une semaine après le voyant rouge se rallume je change l'alternateur ensuite dans la même lancée je change mon filtre à gazole ... Lire la suite

voyant esp/asr , frein de parc deffaillant et fap

Bjr , j'ai un soucis avec mon c4 picasso serie exclusive de 2007 , le voyanr esp et allumer ainsi que service , je l'ai passer au diag il indique que c'est la vanne egr , quel rapport ? il y a aussi avec le frein de parking deffaillant qui s'affiche mais au diag il indique rien , pour ce qui du fap , sa marque risque de colmatage , sa vie... Lire la suite

Problème de chauffage dans l'habitacle sur Citroën c3 exclusive

Bonjour, J'ai une c3 exclusive je n'ai plus de chauffage dans l'habitacle mais la ventilation fonctionne on m'a dit que s'était mes clapet d'ouverture dans l'habitacle ou le moteur des clapet et qu'il faut démonter tout le tableau de bord pour y accéder est que ses vrai ? Merci pour votre réponse.

Panne tous voyants allumé puis voyant moteur

Bonjour, Cela fait quelques jousr que je rencontre un problème avec ma Ford Focus 1.6 Ti - VCT 115ch. Un jour, en conduite pour aller en cours, tout les voyants du tableau de bord se sont allumés avec les aiguilles sur 0 (vitesse, nb de tours, température moteur, excepté la jauges d'essence) et le chiffre du compteur kilométrique af... Lire la suite

Perte de puissance Punto essence

Bonjour, J'ai une Fiat Punto 2 phase 2 essence 60cv de 2005. Le voyant moteur est allumé et le moteur "broute", la baisse de puissance rend compliquée la montée d'une petite côte. Dans l'ordre chronologique, le garage a changé: - Les bougies et bobines qui étaient usées (codes défaillance bobines et bougies relevés); - Ca allait mieu... Lire la suite

Probléme voiture sans permis

Bonsoir à tous, Ci je viens vous voir aujourd'hui, c'est par ce que j'ai un problème avec ma voiture sans permis BELLIER 2 place. Voici mon problème : Quand je mes la vitesse pour avancer, elle s'enclenche correctement. Par contre, la voiture ne roule pas ni en marche avant, ni en marche arrière. Ce que j'aimerais savoir, c'e... Lire la suite

Scooter plus de démarrage éléctrique, phares et clignotants !

Bonjour, Alors voilà mon soucis avec mon scooter Kymco Agility 50 fr 2t : est que je peux le démarrer encore au kick, mais il n'y a plus aucune réaction au démarrage électrique (même pas un bruit), le pire c'est que je n'ai plus de phares et de clignotants, même en roulant ! Rien ne fonctionne ! J'ai roulé quelque kilomètres ça n'... Lire la suite

Problème clignotants Seat Ibiza

Bonjour, Comme indiqué dans le titre, je rencontre un problème de clignotants sur une ibiza. Je viens d'acquérir un Ibiza II de 1998, avec le défaut suivant: Les clignotants ne marchent pas. Le warning fonctionne, les ampoules fonctionnent toutes. J'ai dans un premier temps changé de relais(centrale clignotante), je l'ai mis en place e... Lire la suite