Esp/asr et frein auto deffaillant et service qui s'affiche [Résolu]

Bonjour à tous Voilà j'ai un grand c4 picasso de 2007 pack ambiance 1.6 J'ai esp/abs et frein auto défaillant, le service qui s'affiche. J'ai changé la vanne egr, le débitmetre et les deux câbles de frein mais toujours le même problème. Par contre, j'ai remarqué que quand je débranche le débimetre, la voiture éteinte et la batterie dé... Lire la suite

dysfonctionnement ventilateur refroidissement c4

Bonjour, merci de m'accueillir dans votre forum. Je possède une C4 de 2005 HDI 110. Le voyant de surchauffe s'est allumé. Arrêt immédiat, et surprise le ventilateur ne tournait pas. Le moteur tournant au ralenti, le ventilateur s'est allumé en grande vitesse pendant 10 secondes environ, puis plus rien. Attente 10 minutes, et plus de ... Lire la suite

1
Merci

ah ben pfff

Réactiver fermeture auto sur c3

Comment réactiver la fermeture automatique des portes qui se fait juste après la mise en route du moteur sur une C3 exclusive de 2003 ? Merci de votre aide.

Pourquoi ma Citroën C8 ne veut plus démarrer ?

Bonjour, J'ai déconnecté la batterie de ma Citroën C8, et en la rebranchant, celle-ci ne démarre plus. Même en la poussant, elle ne démarre plus. Que faire ? Merci

Arrêt moteur en roulant avec citroën C3 picasso 90 HDI 06/2009

Bonjour, - Je possède un Citroën C3 Picasso HDI 90 depuis sa mise en circulation en 06/2009. A ce jour 51200 kms - Problème depuis 09/2013 : arrêt du moteur en roulant : 5 fois sur trajet 150 kms dont partie autoroute même jour. Une dizaine de fois identiques ensuite. Après arrêt du véhicule 1 à 2 minutes, avec mention : "système anti... Lire la suite

Voyant surchauffe reste allumé xsara

Bonjour, J'ai mon voyant de surchauffe qui reste allumer même quand la voiture et encore froide .. Et la température ne dépasse jamais les 90 degrés . Es-ce un problème électronique ou au moteur ? Merci

Courroie de distribution cassée sur Xsara picasso HDI 110 1.6L

Bonjour , Ma courroie de distribution à lâché sur l'autoroute , à ce jour j'ai des tas de son de cloches différents ! Le véhicule a 140000 Kms , d'après les données constructeur , la courroie se change à 240000 Kms ou 10 ans donc étant de 2005 et n'ayant pas 240000 Kms , cherchez l'erreur ! Mais bon , le véhicule est dans un super ét... Lire la suite

Démontage du réservoir lave glace sur xantia 2,1td de 97

Bonjour, Je viens de constater une flaque de liquide lave glace sur le sol du garage, le liquide tombe goutte à goutte. Un coup d'oeil sous le véhicule révèle que cela provient du réservoir lave glace au niveau de la pompe, pourtant celle ci fonctionne. Un joint? Comment démonter ce réservoir, il parait que c'est possible sans dépose ... Lire la suite

un peu de gas oil dans moteur essence

bonjour hier soir j'ai du me déplacer (j'ai une maladie orpheline et quand la douleur pointe son nez je manque de concentration ce qui peut expliquer mon étourderie) étant sur ma réserve j'ai voulu donner à boire à ma voiture!!! je suis donc allée à la station et là impossible d'ouvrir mon réservoir j'ai réussi avec beaucoup de patience... Lire la suite

voyant batterie allumé et voyant témoin marche moteur

Bonjour, Je roulais et mon voyant batterie c'est allumé ainsi que le voyant témoin demarche moteur, j'ai redemarrer en deuxième elle a redemarrer j'ai fais 30 metre et plus de regime les feux de croisement tres faible , ma courroie d'alternateur tourne normalement que dois je faire ??? svp aidez moi

erreur d'etourderie essence au lieu de gasoil

Bonjour, je viens de faire le plein d'essence au lieu de gasoil ds la voiture de ma femme. moteur Renault 1,5l DCI. recent. Aprés 2 km, cliquetis, la voiture hoquette, j'arrete les frais de suite. Midas m'annonce devis de 500 euros aprés 3 heures de purge des conduites, démontage des injecteurs m'affirmant que les joints sont bouffés... Lire la suite

probleme 806

bonjour je voulais savoir si quelqu'un peut me renseigner car j ai un probleme avec mon 806 2.1 td il y a 4 mois. il ne veut pas demarrer car le temoin k ne s affiche plus. j'ai changer le relai double ainsi que le faisceau car le garage qui me l'a vendu m 'avait dit qu il avait surement un probleme au niveau de la connection et effe... Lire la suite

fuite liquide refroidissement

J ai le tapis conducteur mouillé et le liquide de refroidissement perd plus que d habitude qu en penser vous c quoi le problème

1
Merci

bonjour,merci!

nieman citroen saxo

Bonjour, je viens de changer le Neiman de ma saxo bic elle a démarré j'ai couper le contact et depuis plus moyen de démarrer le moteur tourne mais ne démarre pas pourriez vous m'aider merci d'avance.