XSara picasso

Bonjour, J'ai une Xara Picasso donc le tableau de bord ne fonctionne pasdu côté gauchemais fonctionne cependant du côté droit. J'ai changé toutes les ampouleset malgré cela le tableau de bord gauche ne s'allume pas.auriez-vous une idéed'où provient le problème. Merci beaucoup.

Saxo bic 2000

Bonjour, Je souhaiterais avoir un renseignement, je suis nul en mécanique. Lorsque que j ai pris ma voiture j ai le voyant du frein à main qui c est mis à clignoter mais pas tout le temps comme si y avait un faux contacte. il s allume pas tout le temps. est ce que la température de l extérieur peut y faire quelque chose? si non,est ce... Lire la suite

ma polo ne demare plus, elle va sur c 3 ans !!??

Bonjour, Latelier cotrans es fermé a cet h la. Il fodrai ke jatende lundi pr avoir d reponse. Je voudrai savoir si qqun a dja rencontré ce pb? Jai voulu demarer la voiture, et la ts les voyan sallume et un son "bip" c declanché. Lheure sur le compteur ainsi ke le nb de km ke jai consommè pr le carburan c réinitialisè. je ne ss pa d... Lire la suite

Problème de ralenti sur moteur ET (extra-terrestre?)

Salut à tous, J'ai une C3 1.4i essence 16s (moteur référencé ET chez Citroen). Suite à un joint de culasse qui fuyait extérieurement (huile) côté distribution cette dernière s'est décalé quelques secondes, le moteur ayant été eteint immédiatement d'où intervention de mon fils mécanicien professionnel qui a déculassé, constaté aucun dégat... Lire la suite

probleme mecanique

Bonjour, j'ai un Citroen C5 tourer je n'ai plus de puissansse et au tableau de bord il s'affiche deffaillance debimetre si je le debranche es que je peu rouler sans rien abimer sachant que j'ai 200 km a faire demain merci de me conseiller cdlt.

panne c3 essence

Bonjour, J'ai 1 c3 qui fait des signales sonore en changeant les vitesses boite manuelle lors ce que le moteur dépasse les 2500 t/munite

panne picasso xsara 90hdi 2l

Bonjour, voila j ai un picasso xsara 2003 je suis partie avec fait 7km et elle s est arretee toute seule impossible de la redémarrer, le moteur se lance mais ne démarre pas? la pompe de gavage ne se déclenche pas lorsque l on tourne la clé mais quand on l a branche en direct la pompe de gavage tourne ainsi que le moteur si on débranche le... Lire la suite

temoin da

Mon temoin pompe direction assistée reste allumé sur ma c3picasso diesel 90cv. Salutations

BV manuel

Bonjour, je dispose d'une C5 HDI de 2005 et je dois changer l'embrayage au complet plus le volant moteur a cause du By Mass . Je suis un bon bricoleur , pensez-vous que l'on puisse changer tout cela soit même .D'avance merci et bonnes fêtes de fin d'année .

sonde

Bonjour, je voudrais savoir ou se trouve la sonde pour marquer les degrés extérieure d un berlingo 2006 cordialement

fuite liquide refroidissement

J ai le tapis conducteur mouillé et le liquide de refroidissement perd plus que d habitude qu en penser vous c quoi le problème

Écran gps s affiche pas noir

Bonjour, Je viens d acheter jne c4 business toite options Jai demarre du garage ou je l ai acheter toit fonctionne l'écran gps et tout jartuve chez moi un quart d'heure apres je la redémarre lecran veut pas s affiche écran noir Pk

manque de rprise [Résolu]

je possede une xsara de 2002 a injections siemens 2.0 hdi 90cv elle a un manque terrible de reprise j ai fais la valise mais sans succe ( absence de defaut) elle ne fume pas ni noire ni bleu

Problème démarrage c8hdi a froid

Bonjour quelqu un aurait-il des photos pour voir ou se trouvent les bougies de préchauffage ?? Est ce galère a démonter??

citroen c2

Bonjour, j ai un probleme de durite qui fuit et je voudrais savoir si je peux trouver une durite d occasion car ma voiture a 10 ans et sur quelle voiture similaire merci

fonction de l'électrovanne régulateur turbo

Bonjour, on vient de me remplacer un électrovanne regulateur turbo sur ma c 5

Démontage du réservoir lave glace sur xantia 2,1td de 97

Bonjour, Je viens de constater une flaque de liquide lave glace sur le sol du garage, le liquide tombe goutte à goutte. Un coup d'oeil sous le véhicule révèle que cela provient du réservoir lave glace au niveau de la pompe, pourtant celle ci fonctionne. Un joint? Comment démonter ce réservoir, il parait que c'est possible sans dépose ... Lire la suite

Problème alarmes C.3 2006 système défaillant [Résolu]

Bonjour, Suite à un roulement arrière gauche changé depuis quelques temps, le voyant ABS s'affiche sur le tableau de bord et sonne à chaque démarrage, le voyant (orange) ABS reste allumé tout le long du trajet. Comment résoudre ce problème ? De plus, il y a également le voyant SERV et l'information "feux de positions défaillants" ... Lire la suite