Plus de voyant sur une alfa

Bonjour, Le petit soucis c'est que tout se qu'il y a sûr le tableau de bord c'est éteint en roulant. Plus d'auto radio, plus de lumière , plus d'horloge, plus d'ordinateur de bord donc on ne peut pas savoir se qu'il reste comme carburant. ... et plus de feux stop non plus Merci pour votre aide

bonjour jai un probléme sur ma 407 coupé v6 hdi 204 ch

Bonjour, bonjour jai un probléme sur sur ma 407 coupé v6 alors je vous explique je rouler avec et d'un cou la voiture ma mi antipollution moteur défaillent elle ses brider a 3000 tour je me suis baréter et jais étain la voiture et jais redémarrer mai le voyant été toujours la mai plus de problème de puissance svp aider moi jéspe... Lire la suite

XM v6 bva exclusive 1999 24s

Bonjour, Merci de cette facilité.2 petits problèmes, Radios qui marche par intermittence, j ai débranché la commande au volant, ça marche, mais elle manque. L ampoule témoins du code ne marche plus, au tableau de bord, que peut on faire sans tout demonter .Merci Salutations Jean gateau

Anti démarrage Subaru

Bonjour, J'ai le code pour démarrer et tout mais je trouve sa chiant de toujours faire le code pour le démarrer . Y'a t'il pas un moyen de le désactiver ? Merci C'est pour une Subaru wrx 7 rhd de 2001

208

Bonjour j'aurai voulu savoir si il ya des personnes qui ont une 208 allure business en 75ch et si C pas galère dur autoroute et pente merci

BMW X6 M (E71) 555 cv : problème moteur

Bonjour à tous, Depuis 3 ans, mon X6M de 2011 (555ch), rencontre des défauts moteurs, plus précisément des “pertes de puissance” très très fréquentes. Je suis allé chez BMW Le Mans a plusieurs reprises. Ils m’ont changé plusieurs pièces sans jamais trouver la panne. A chaque fois que je récupérais le X6M, le problème était le même... Lire la suite

diagnostique imprecis.

mon vehicule cale a chaud et ne redemarre pas. il tremble en marche avant et arriere mais cesse de trembler des que j'accélère. un premier diagnostique du garage indiquerait un probleme de boite de vitesse automatique ou de FAP mais sans certitude. merci de vos conseils. pour info c5 citroen de 2006

Pas de charge de batteries 12 volts et defaut start-stop.

Bonjour, J'ai une Skoda superb 150 chevaux 2l tdi dsg6. Voilà mon problème : en roulant, j'ai le voyant de ma batterie s'est allumé et l'ordinateur de bord renseigne: pas de charge de batterie 12 volts et tout disparaît après. La batterie a moins d'un an et le véhicule a 180000km et acheté neuf en 2015 et l'entretien suivi à la lettr... Lire la suite

permis d

Bonjour, Savez vous s'il faut repasser l'epreuve du code de la route pour le permis d ?

Rétro c3 cassé [Résolu]

Bonjour ! :) J'ai un problème avec mon retro gauche, il est cassé, il marche mais je n arrive pas a trouver les caches, est ce qu il faut que je change le retro en entier ? J'espère qu'on pourra me répondre, merci d'avance! Lire la suite

Bac maintenance véhicule auto (silent bloc) [Fermé]

Bonjour à tous ! Ma demande peut paraître étrange, je suis en bac mva et je dois présenter une "panne" dont j'ai eu affaire en stage. Celle que j'ai choisis, un remplacement de silent bloc avec montage a la presse, mais dans ma présentation je dois expliquer le "contexte d'apparition de la panne", c'est à dire ce qui pourrait éventuel... Lire la suite

opel zafira [Résolu]

Bonjour, mon Opel zafira 1.9 ctdi 150cv ne démarre plus qu'on je terne le contact y'a tout les voit-on a limier sur le tableaux de bord j'ai ramener la voiture chez le garagiste il ma du qu'il Monique la pression c'est la pompe a gasoil