Le démarreur de mon xsara picasso ne tourne pas

Résolu
maxwell76600
Messages postés
4
Date d'inscription
mercredi 9 juillet 2014
Statut
Membre
Dernière intervention
10 juillet 2014
- 9 juil. 2014 à 10:23
maxwell76600
Messages postés
4
Date d'inscription
mercredi 9 juillet 2014
Statut
Membre
Dernière intervention
10 juillet 2014
- 10 juil. 2014 à 20:16
bonjour ,j'ai un problème sur mon xsara picasso ;il ne démarre pas car le démarreur ne tourne pas ;la batterie set bonne,le tableau de bord s'allume bien mais quand on tourne la clef aucun résultat; peut etre avez vous eu ce problème?

5 réponses

snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 565
9 juil. 2014 à 12:15
Bjr, mesurez la tension de batterie AVEC UN MULTIMETRE.Pour la 23489508I22 fois, le fait que le tdb, les phares, la musique fonctionne ne signifie pas que votre batterie est bonne.Et dans votre cas, elle est probablement en cause
0
Bonsoir,que serai ce forum sans l'éternelle affirmation sur une batterie "bonne" alors que la personne n'a absolument aucune idée d'une batterie chargée.
0
maxwell76600
Messages postés
4
Date d'inscription
mercredi 9 juillet 2014
Statut
Membre
Dernière intervention
10 juillet 2014

9 juil. 2014 à 20:47
ok mais j'ais branché une batterie en paralèle avec le moteur tournant et aucun résultat;merci quand meme .
-2
Il faut utiliser un MULTIMETRE pour connaître la tension d'une batterie.Décidémment ,vous avez la tête dure.
0
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 565
10 juil. 2014 à 01:09
Sur un véhicule moderne, vs pourriez brancher 18 batteries en pinces que ca ,e fonctionnerait pas si ca a décidé de ne pas fonctionner!
0
sportauto83
Messages postés
191
Date d'inscription
dimanche 15 juin 2014
Statut
Membre
Dernière intervention
1 janvier 2016
18
10 juil. 2014 à 09:41
bjr je pance sai petaite le démarreur qui fau changé
1
maxwell76600
Messages postés
4
Date d'inscription
mercredi 9 juillet 2014
Statut
Membre
Dernière intervention
10 juillet 2014

10 juil. 2014 à 10:02
je le pense aussi ,je vais essayer un autre truc ;merci bonne journée!
1
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 565
10 juil. 2014 à 13:02
Tjs pas de multimetre???
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
maxwell76600
Messages postés
4
Date d'inscription
mercredi 9 juillet 2014
Statut
Membre
Dernière intervention
10 juillet 2014

10 juil. 2014 à 20:16
pour mon démarreur c'était les charbons il n'en restait plus memes les ressorts sont bouffés et les 4 en plus ! merci a vous.
1