M&auvais démarrage à froid [Résolu]

sylviechapp 1 Messages postés samedi 28 juin 2014Date d'inscription 28 juin 2014 Dernière intervention - 28 juin 2014 à 13:53 - Dernière réponse : labricole47 10891 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention
- 2 juil. 2014 à 00:01
bonjour, j'ai une Peugeot 306 XRD de 1994 qui démarre mal a froid et qui dégage de la fumée blanche. J'ai changer les bougies de préchauffage et cela continue. J'ai fait vérifier la pompe à injection par un diéseliste qui me dit qu'elle est bonne. Je ne sais pas d'où vient cette panne.
Afficher la suite 

11 réponses

Répondre au sujet
labricole47 10891 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 28 juin 2014 à 14:12
0
Utile
7
bonjour
verifiez le temps de prechaufage
le temoin de prechauffage est allumé quand je démarre j'attends qu'il s'éteigne puis je mets le contact et à ce moment le ralentis saute et la fumée apparait
bonjour, est ce que le mauvais demarrage a froid peut il provenir de la vanne de ralentit? est ce que quelqu'un peut m'aider merci d'avance
Obd2 703 Messages postés samedi 22 mars 2014Date d'inscription 20 juillet 2015 Dernière intervention - 29 juin 2014 à 08:05
Bonjour,non.Vérifications à faire:relais de préchauffage,injecteurs et sonde de température de liquide de refroidissement.
Est ce que quelqu'un peut me changer les injecteurs et le relais de préchauffage merci
Commenter la réponse de labricole47
labricole47 10891 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 29 juin 2014 à 12:59
0
Utile
bien sur
centre auto ;mecano ;dieseliste etc
Commenter la réponse de labricole47
sylviechapp - 1 juil. 2014 à 21:13
0
Utile
merci des diverses réponses panne trouvée ralenti mal réglé
Commenter la réponse de sylviechapp
labricole47 10891 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 2 juil. 2014 à 00:01
0
Utile
mettez en resolu svp
Commenter la réponse de labricole47