Moteur consomme de l'eau

Signaler
Messages postés
1
Date d'inscription
vendredi 20 juin 2014
Statut
Membre
Dernière intervention
20 juin 2014
-
Messages postés
27657
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 avril 2021
-
Bonjour,

Mon jimny suzuki essence de 75000kms consommait 1 Litre1/2 d'eau; le vase d'expansion bouillait et se vidait après 40 kms . le garagiste a remplacé le radiateur sans changement ....
(huile toujours propre , ventilateur sans problème ) puis , a remplacé le joint de culasse après
rectification de celle ci par un spécialiste et, dit il avoir contrôlé la pompe. BILAN : AUCUN CHANGEMENT
que dire, que faire ?

3 réponses

Messages postés
27657
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 avril 2021
3 836
Bjr, trace de LDR autour du vase?
Bonjour,

Merci pour le conseil mais la culasse a été éprouvée pour un montant HT DE 89€
Je précise que par une conduite ne dépassant pas les 90/100 Kms H ; seul le bocal se vide , par contre si accélération énergique, le radiateur consomme 1 à 1,5 L POUR 40KMS ! est ce que le kerlostat est en cause sachant qu'il été remplacé il y a 1AN pour cause d'absence de chauffage.?.... sans résultat significatif !
Messages postés
27657
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 avril 2021
3 836
Le bouchon du radiateur a t'il été remplacé?
Bonjour
Peut-être une culasse poreuse qui laisse passer le liquide de refroidissement .
Votre mécano aurait dû éprouver la culasse, il a obligation de résultat, ne lâchez pas l'affaire.
Messages postés
27657
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 avril 2021
3 836
apparement elle l'a été!