Xantia break td 98 fuite eau liquide de refroidissement [Résolu]

Messages postés
6
Date d'inscription
dimanche 6 avril 2014
Dernière intervention
6 avril 2014
- - Dernière réponse : snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
- 11 avril 2014 à 09:23
Bonjour. J'ai refais les niveaux de ma xantia car je devais tracter une remorque pleine. Je n'avais pas de souci particuliers mais vu que ça faisait un moment que je ne les avais pas fait...
Une fois fait, pas à ras bord, j'ai démarré, attaché la remorque, mais j'avais mis en position basse. J'ai démarré ai roulé environ 100 mètres avant de m'en aperçevoir (genre un son un peu étrange). Je remets en position normale. Ensuite j'arrive à la déchetterie (5mn plus tard) et un gars me dit que j'ai une fuite d'eau. (face au moteur à gauche) Ca ne se voit pas par le dessus mais en revanche ça coule en dessous. Un filet d'eau. J'ai refais malgré tout un aller retour car je n'avais pas de voyant allumé (à part abs et airbag qui clignote l'airbag d'ailleurs depuis peu et je ne sais pas comment l'arrêter). Bref. A l'arrêt ma voiture perd de l'eau au goutte à goutte mais après avoir roulé, elle perd plus, genre petit filet d'eau). Je suis malgré tout rentrée chez moi (10 mn de voiture) doucement. 80° pas de voyant particulier. Je me suis garée sur le parking et ce matin, il y avait une mare d'eau par terre. Je regarde le vase d'expansion et je ne vois plus d'eau. En tâtant la grosse durite j'entends qu'il reste de l'eau. J'ai rajouté un litre et suis arrivée au point de voir l'eau dans le vase d'exp... Depuis, je n'ai pas redémarré. Je ne sais pas d'où ça vient. ??? merci de votre aide.
Afficher la suite 

Votre réponse

3 réponses

Messages postés
703
Date d'inscription
samedi 22 mars 2014
Dernière intervention
20 juillet 2015
0
Merci
Bonjour,vous êtes le seul ayant la capacité de trouver la fuite...
Commenter la réponse de Obd2
Messages postés
6
Date d'inscription
dimanche 6 avril 2014
Dernière intervention
6 avril 2014
0
Merci
Merci. Ca m'aide beaucoup
Commenter la réponse de maririma22
Messages postés
6
Date d'inscription
dimanche 6 avril 2014
Dernière intervention
6 avril 2014
0
Merci
Et l'expérience, est-elle la fille de la sagesse ?
Obd2
Messages postés
703
Date d'inscription
samedi 22 mars 2014
Dernière intervention
20 juillet 2015
-
Un peu de culture dans ce forum ça change !
Je tenais à dire que le garagiste m'a dit qu'il s'agit d'une "pipe d'eau" , soit un raccord qui est sur le circuit principal qui alimente "entre autres" le radiateur. Pièce peu coûteuse mais pas facile d'accès. Je peux donc rouler mais en veillant à ce qu'il y ait toujours de l'eau dans le circuit. Je ferais faire la réparation la semaine prochaine. ps : ma voiture ne chauffe pas mais perd de l'eau principalement quand elle est en marche.
snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
" Je peux donc rouler mais en veillant à ce qu'il y ait toujours de l'eau dans le circuit." il fait quoi dans la vie ce garagiste qui vous a dit ça?
Il est garagiste et a un garage chez Total. Réparation prévue vendredi prochain
snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
Donc si vous claquez un moteur il assumera sans probleme
Commenter la réponse de maririma22