Panne Renault safrane 2l1 94

AurelG89 Messages postés 2 Date d'inscription vendredi 4 avril 2014 Statut Membre Dernière intervention 4 avril 2014 - 4 avril 2014 à 07:28
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 - 4 avril 2014 à 12:26
Bonjour à tous,
J'ai une panne sur ma safrane.
Depuis quelques jours lorsque je freine ou accélère tous les voyants s'allument (les même que quand je préchauffe la voiture sauf celui du préchauffage).
Aujourd'hui elle ne démarre plus, la batterie est très faible (neuve!) et elle démarre en 2ème lorsque je suis en descente.
J'ai déjà fait énormément de frais dessus et elle commence à me coûter un bras!
Avez vous déjà eu des problèmes similaires?
Que pensez vous que cela peut bien être?
Neiman, alternateur ...?
Merci pour vos réponses tant attendues.

4 réponses

snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
4 avril 2014 à 09:07
tension d'alternateur?
0
AurelG89 Messages postés 2 Date d'inscription vendredi 4 avril 2014 Statut Membre Dernière intervention 4 avril 2014
4 avril 2014 à 09:15
Euh oui ...
C'est à dire?
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
4 avril 2014 à 09:40
Il faut prendre la tension de l'alternateur avec un multimetre
0
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 234
4 avril 2014 à 12:26
Bonjour,
Si vous disposez d'un "multimètre", mettez le en position voltmètre DC (courant continu) et branchez les pinces sur la batterie (rouge au positif, noir au négatif). Moteur tournant, la tension doit être supérieure à 14 volts, sinon l'alternateur est en défaut. Sur une voiture de 20 ans, on peut le lui pardonner !
Amicalement.
0