Perte de puissance 306 1.4 1998

Signaler
Messages postés
282
Date d'inscription
samedi 31 janvier 2009
Statut
Membre
Dernière intervention
22 mai 2019
-
 Profil bloqué -
Bonjour,

J'ai un problème avec ma 306. C'est une 1.4 (TU3JP) de fin 1998 (Phase II) et elle a 110.000km.
Elle a de grosse perte de puissance. Ca arrive le plus souvent en roulant, ex: sur l'autoroute a 130 elle pers de la puissance jusqu'à la limite du calage même avec la pédale a fond. 30sec plus tard elle repart normalement.
ca m'est arrivé une fois au démarrage... au bout de 5 ou 6 coup de clef après calage.

Ca arrive aléatoirement, 1 fois par semaine, ou rien pendant 1 moi.

Entretient fait par moi même.
Vidange tout les 10.000. filtre a huile tout les 20.000. bougies neuve. filtre a air et essence moins de 30.000.

Cela peut il venir des cables ou bobines ...?
D'autre chose ...?


Merci pour votre aide.

1 réponse


Bonsoir,c'est probablement d'origine électrique si c'est complètement aléatoire, vérifiez les fixations des connexions.Des fils font mauvais contacts ou flottent.
Profil bloqué
Bonjour,vous n'avez pas une prise diagnostic sur votre 306 ?
Messages postés
282
Date d'inscription
samedi 31 janvier 2009
Statut
Membre
Dernière intervention
22 mai 2019

Ci il y a une prise, mais a chaque essaie, la connexion est impossible
Profil bloqué
Impossible ???????
Messages postés
282
Date d'inscription
samedi 31 janvier 2009
Statut
Membre
Dernière intervention
22 mai 2019

je sais pas, c'est a chaque fois, on me dit que ca passe pas.
Profil bloqué
Si il y un mauvais contact,il faut la remplacer.Sauf,vous voulez vous remettre à la chance.