Problème de l'anti demarrage 206, 1.9D

BTW 11 Messages postés lundi 31 mars 2014Date d'inscription 5 avril 2014 Dernière intervention - 31 mars 2014 à 10:51 - Dernière réponse : Obd2 703 Messages postés samedi 22 mars 2014Date d'inscription 20 juillet 2015 Dernière intervention
- 31 mars 2014 à 17:33
Bonjour à tous. J'ai besoin d'aide. Une 206, 1.9D je l'ai depuis peu.
Mon problème est survenue quand j'ai voulu vérifié mes fusibles puis que je n'ai pas de klaxon. Après avoir vérifié tous les visibles ils sont OK. et la voiture ne démarre plus. En insistant j'ai réussis à démarrer. L'après midi, elle ne veut plus démarrer et 1H après ça démarre.
- Le problème elle démarre pas mais une fois démarrer elle tourne nickel et mais si je coupe le contact puis redémarrer elle démarre mais si j'attends longtemps elle démarre pas.
- Le problème est survenu depuis que j'ai touché les visibles (ils sont tous Ok) et j'ai remis tous comme s'ils étaient avant.
C'est un problème d'anti démarrage?
Comment supprimer cette anti démarrage?
Je n'ai pas la double de la clé.
Que faire????
Aidé merci d'avance
Afficher la suite 

Votre réponse

6 réponses

snocky. 22006 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 31 mars 2014 à 12:55
-1
Merci
Pourquoi vouloir absolument incriminer l'antidemarrage???Si ca fonctionnait bien avant que vs bidouillez vos fusibles, il n'y a aucune raison d'incriminer le dispositif antidemarrage.De plus, vous vous doutez bien que personne ici ne vous indiquera comment supprimer ce dernier
Commenter la réponse de snocky.
BTW 11 Messages postés lundi 31 mars 2014Date d'inscription 5 avril 2014 Dernière intervention - 31 mars 2014 à 13:02
0
Merci
Déjà je vous remerci pour la réponse. j'incrimine l'antidemarrage parce que peut etre mon problème vient de là.
c'est une supposition.
Je suis desesperer et pour moi le coupable c'est bien l'anti demarrage si non enlever des fusibles pour verification a effet sur le demmarage? je ne sais pas
Commenter la réponse de BTW
snocky. 22006 Messages postés mardi 11 octobre 2011Date d'inscription 24 juin 2018 Dernière intervention - 31 mars 2014 à 13:49
0
Merci
Bien sur que non.Quel est le symptome precis?
Commenter la réponse de snocky.
BTW 11 Messages postés lundi 31 mars 2014Date d'inscription 5 avril 2014 Dernière intervention - 31 mars 2014 à 17:04
0
Merci
VOICI LES SYMPTOME:

Tout a l'heure j'ai essayé de démarrer elle ne démarre pas. je touche un peu partout (visible, connecteur, pompe...) là, elle a démarré, je coupe le contact 5mn plutard elle demarré et 30 mn plutard, elle ne demarre plus. Rebelote.....






Page : 1 2
Commenter la réponse de BTW
BTW 11 Messages postés lundi 31 mars 2014Date d'inscription 5 avril 2014 Dernière intervention - 31 mars 2014 à 17:09
0
Merci
elle démarre 1 fois sur 4 et parfois même pas. quand elle démarre, je coupe le contact et je redémarre et ca marche mais si j'attends longtemps genre 30mn, elle ne va plus démarré
Commenter la réponse de BTW
Meilleure réponse
Obd2 703 Messages postés samedi 22 mars 2014Date d'inscription 20 juillet 2015 Dernière intervention - 31 mars 2014 à 17:33
1
Merci
Bonsoir,ce n'est pas un problème d'anti-démarrage mais de préchauffage/postchauffage.Remplacez les bougies dans un premier temps,et après faire l'examen de la sonde de température de liquide de refroidissement.Neutraliser l'anti-démarrage est formellement interdit.

Merci Obd2 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 399 internautes ce mois-ci

Commenter la réponse de Obd2