Citroen C5

Résolu
toxo22
Messages postés
2
Date d'inscription
vendredi 28 mars 2014
Statut
Membre
Dernière intervention
28 mars 2014
- Modifié par toxo22 le 28/03/2014 à 14:54
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
- 30 mars 2014 à 20:44
Bonjour, le voyant moteur s'allume après une longue période d'arrêt (5 mois)
je ne voie aucune difference en conduisant c'est une C5 hdi 110cv 2L de 2002 je croie car je viens de la récupérer ( elle appartenait à mon père qui ne peut plus conduire).
Nous habitons en Bretagne et il n'a pas arrêter de pleuvoir et la voiture dormait dehors.

4 réponses

Profil bloqué
28 mars 2014 à 18:47
Bonsoir,remplacez le filtre à gas-oil et le purger de son eau.La pluie et la Bretagne sont inséparables,ce qui fait son charme.
1
Bonjour
Vérifier l'état du filtre à air .
Monter le moteur en température en roulant et pousser deux rapport troisième e quatrième plusieurs fois (attention tout de même à la vitesse).
Si vous garder la voiture, penser à le courroie de distribution avec la pompe à eau (10 ans ou 160 000 au premier terme échu sur ce modèle)
0
toxo22
Messages postés
2
Date d'inscription
vendredi 28 mars 2014
Statut
Membre
Dernière intervention
28 mars 2014

28 mars 2014 à 23:22
Merci à vous, je vais de ce pas suivre ces conseils.
La courroie n'a pas été remplacé et je met ça dans mes priorités.
Bon we.
0
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 557
28 mars 2014 à 23:45
Une courroie, la pluie, la bretagne ou un cd de michel Delpech ne fait pas s'allumer le voyant MIL!Une lecture du code defaut CHEZ CITROEN vous evitera bien des frais inutiles
0
Profil bloqué
29 mars 2014 à 09:19
Quand l'air est saturé d'humidité,il y a un effet sur l'électronique et l'électricité.Ce qui peut entrainer un mauvais fonctionnement d'un capteur et son remplacement.
0
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 557
29 mars 2014 à 09:24
C'est certain que quand le couple électricité/électronique est baclé comme chez ce constructeur, cela n'aide pas, néanmoins ca reste tiré par les cheveux...
0
Profil bloqué
29 mars 2014 à 10:34
Plongez une batterie dans l'eau et vous verrez,si elle fonctionne après...
0
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 557
29 mars 2014 à 15:35
Un rapport?
0
Bonjour
Snocky
Une fois de plus vous êtes pitoyable.
J'ai une C5 2 L hdi 110 Ch Bva de 2002, bientôt 184 000 kms plaquettes AR ont fait 90 000 kms freins AV ont 80 000 kms, suspension d'origine ,même, chez Citroën les connexions sont étanches.
Vous travaillez chez Toyota, soit dans le beau hall où l'on apprends sa leçon sans rien comprendre au reste ou du côté des blouses blanches qui connaissent à fond la théorie sans avoir mis les mains dans le cambouis ou ont appris la mécanique sur des moteurs poser sur des châssis sans rien autour.
0