Panne de démarrage soudaine [Résolu]

Messages postés
6
Date d'inscription
jeudi 20 mars 2014
Dernière intervention
24 mars 2014
- - Dernière réponse : snocky.
Messages postés
23358
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 décembre 2018
- 24 mars 2014 à 14:00
Bonjour,

Ma voiture (Dacia diesel) a calé soudainement lorsque je la garais. Plus d'électricité, ou très faible.
Depuis elle ne démarre plus, même avec des câbles.
Lorsque je met le contact, le tableau de bord semble clignoter.

quelqu'un aurait-il une idée de la cause de cette pannes ?

Merci pour votre retour,
Arnaud.
Afficher la suite 

Votre réponse

9 réponses

Messages postés
23358
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 décembre 2018
0
Merci
Tension de batterie?
Commenter la réponse de snocky.
Messages postés
6
Date d'inscription
jeudi 20 mars 2014
Dernière intervention
24 mars 2014
0
Merci
la tension est faible, mais je me disais qu'avec des câbles sur une autre voiture cela aurait suffit pour démarrer si ce n'était qu'une batterie déchargée, non ?
Ce qui m'intrigue c'est la panne soudaine, comme si la batterie avait lâché d'un coup ou qu'un court-circuit c'était fait quelque part. L'autre symptôme étrange c'est le clignotement des voyants. Le démarreur ne commence même pas à tourner.

merci.
Commenter la réponse de Le_Nono_78
Messages postés
23358
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 décembre 2018
0
Merci
Faible?C'est à dire??Votre dacia, que vous le vouliez ou non, est truffée d'électronique,électronique qui a besoin d'une batterie en forme pour continuer de fonctionner.Une panne brutale de batterie est tout a fait possible.En tout cas, tous vos symptômes correspondent.Dans tous les cas, un contrôle au multimetre s'impose pour etre fixé
Commenter la réponse de snocky.
Messages postés
6
Date d'inscription
jeudi 20 mars 2014
Dernière intervention
24 mars 2014
0
Merci
Merci beaucoup de votre aide,

Faible je ne sais pas à quel point, je n'ai pas fait de mesure au multimètre, j'ai juste branché des cables sur la batterie d'une seconde voiture mais ça n'a strictement rien changé. Est-il possible que la batterie soit morte et face une sorte de court-circuit ?
Je vous informerais demain de l'évolution et/ou du diagnostique si j'en ai un.
Merci encore.
Commenter la réponse de Le_Nono_78
Messages postés
23358
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 décembre 2018
0
Merci
Sur un véhicule moderne, mettre toutes pinces du monde sur une batterie en court circuit ne vous aidera pas forcement à demarrer et/ou à aller bien loin!
Commenter la réponse de snocky.
Messages postés
12389
Date d'inscription
samedi 14 décembre 2013
Dernière intervention
16 décembre 2018
0
Merci
bonjour
vous avez ponté avec une autre batterie pour essence ou diesel
Commenter la réponse de labricole47
Messages postés
6
Date d'inscription
jeudi 20 mars 2014
Dernière intervention
24 mars 2014
0
Merci
avec une batterie diesel (3008 diesel qui était moteur allumé).
Commenter la réponse de Le_Nono_78
Messages postés
12389
Date d'inscription
samedi 14 décembre 2013
Dernière intervention
16 décembre 2018
0
Merci
bonsoir
un test pour ecarter une panne
mettez un cable de demarrage sur les PLUS des deux voitures et un cable sur le MOINS de l'autre et la masse MOTEUR de la votre
essayez de demarrer
labricole47
Messages postés
12389
Date d'inscription
samedi 14 décembre 2013
Dernière intervention
16 décembre 2018
-
sa change que comme sa m'est deja arrivé si la tresse de masse qui relie le moteur a la carcasse est coupée on a defaut et pas de jus au demarreur (le courant ne passe pas par les silymblocs)
snocky.
Messages postés
23358
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 décembre 2018
-
Sauf si la tresse est doublée(comme chez tous bon constructeur)(et ca n'aurait pas fait caler le moteur...)
labricole47
Messages postés
12389
Date d'inscription
samedi 14 décembre 2013
Dernière intervention
16 décembre 2018
-
et vous vous proposez quoi
snocky.
Messages postés
23358
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 décembre 2018
-
Vs le faites expres?
Le_Nono_78
Messages postés
6
Date d'inscription
jeudi 20 mars 2014
Dernière intervention
24 mars 2014
-
Messieurs,

Je vais regarder ça de près et faire les essais ce matin. Je vous tiendrais informé du résultat.
Merci pour vos pistes de dépannage.
Commenter la réponse de labricole47
Messages postés
6
Date d'inscription
jeudi 20 mars 2014
Dernière intervention
24 mars 2014
0
Merci
Voilà donc la panne a été réparé.
Il s'agissait bien uniquement de la batterie qui avait rendu l'âme subitement.
Merci encore pour vos analyses.
snocky.
Messages postés
23358
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 décembre 2018
-
eeeeeeh oui!!
Commenter la réponse de Le_Nono_78