Plus d'allumage sur un quad enfant 125 bazooka

Signaler
Messages postés
6
Date d'inscription
mercredi 26 février 2014
Statut
Membre
Dernière intervention
26 février 2014
-
ricric14
Messages postés
6
Date d'inscription
mercredi 26 février 2014
Statut
Membre
Dernière intervention
26 février 2014
-
bonjours tout le monde. donc voici mon pb plus dallumage sur un quad 125 enfant a vitesse bazooka... il a demarrer a tourner 15 mn et la plus rien..
donc constatant que la baterrie ne tient pas la charge, baterrie changer , toujours pas dallumage, plateau d'allumage changer, boitier cdi changer, bobine changer, et la ba toujours rien...... quelqun a une idee ?svp

9 réponses

Messages postés
6
Date d'inscription
mercredi 26 février 2014
Statut
Membre
Dernière intervention
26 février 2014
3
je vais donc proceder au changement de toute la partie elelctrique faiseau y compris et voir ce que cela va donner avec une batterie adapter.
Bonsoir,étincelles aux bougies ? Mais,n'espérez pas un miracle avec un made in China.
Messages postés
6
Date d'inscription
mercredi 26 février 2014
Statut
Membre
Dernière intervention
26 février 2014
3
bonsoir , non pas detincelle mais chinois ou pas le principe eletrique reste le meme, me reste le regulateur et le faiseau a changer mais bon ..... cela fait suite a un demarrage avec une batterie de voiture car tomber en panne de batterie sur route :)
cela est il possible que lintensiter de la batterie est cramer lensemble ??? cela metonne car car l'intensiter n'est tirer que sur appel de courant donc cela aurai juste pour consequences une durer plus longue de vie de cette batterie.
la ji perd un peu mon latin, comment peut on ontroler le cd1 et le plateau qui sont neuf dailleurs
Pour connaitre l'état de la batterie,il faut utiliser un multimètre.
Messages postés
457
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
16 janvier 2020
132
bonsoir , je pense que le quad n'a pas aimé le PIC DE TENSION (volts) au moment

du branchement des cables.
Messages postés
6
Date d'inscription
mercredi 26 février 2014
Statut
Membre
Dernière intervention
26 février 2014
3
il a pourtand continuer a tourner pendant a peu pres 15 mn apres et a caler et plus rien
jai changer le plateau dallumage (les deux bobines) le dci la bobine dallumage et pour le pic de tension une batterie est a 12.8V que ce soit le quad ou scooter ou voiture je ne vois pas tres bie le rapport a ce niveau.
cest comme si on mettais une batterie neuve mais je ne me souviens pas si le contact etait mis ou pas sur le quad au momment du branchement des pinces.. le regulateur peut il etre bruler si oui comment le controler ?
Messages postés
457
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
16 janvier 2020
132
RE,quand vous fermez un circuit électrique (en courant continu) avec 12 volts,la

tension monte plus haut que 12 volts.ou alors vous avez remal remonté le plateau

d'allumage.re vérifiez.quand vous mettez le contact avez vous 12 volts au +

de la bobine d'allumage ?
Messages postés
6
Date d'inscription
mercredi 26 février 2014
Statut
Membre
Dernière intervention
26 février 2014
3
tension max a la bobine dallumage 1.48 V gros probleme en effet, mais cela peut il venir du dci ?
Messages postés
457
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
16 janvier 2020
132
je pense pas ,vérifiez en remontant le cablage de la bobine pour essayer de

comprendre a quelle endroit le courant est stoppé.vous etes sure d'avoir mesuré sur

le + de la bobine?
Messages postés
6
Date d'inscription
mercredi 26 février 2014
Statut
Membre
Dernière intervention
26 février 2014
3
oui fil noir/jaune pour le positif sorti dci et vert pour la masse mais je verifirai cela demain matin et aussi la continuité entre plateau allumage et dci et bobine. merci a vous