Problème de démarrage berlingo 2l hdi 2002

Signaler
-
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
13 février 2014
-
Bonjour,

J'ai un berlingoo 2l hdi de 2002 je rencontre un probleme de demarrage j'ai trouve un peu de limaille dans le reservoir et dans le filtre donc j'ai nettoyer lensemble rempacer le filtre et la pompe injection car je me suis apercu quel ne debitais rien a la sorti donc j'ai rempacer par une autre en occasion et je retrouve le meme probleme. je voudrais savoir si les relais ne sont pas en relation avec les electrovanne sur la pompe injection de marque siemen si quelquin peu me renseigner merci d'avance

5 réponses

Messages postés
314
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
30 mars 2015
101
et la pompe de gavage?
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
13 février 2014

il y a pas de pompe de gavage sur ce modele la une poire damorcage
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
13 février 2014

je voudrais savoir en mettant le contact 'sur les deux electrovannes sur cette pompe injection siemen lors du demarrage on a du 12 volts sur les deux electronne merci
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
13 février 2014

les relais double on t il une relations avec les electrovannes sur la pompe injection siemen

si quelqu'un peu me repondre merci davance
salutations
Messages postés
4
Date d'inscription
mardi 11 février 2014
Statut
Membre
Dernière intervention
13 février 2014

bonjour
sur le berlingo 2litres hdi monter avec une pompe siemen il y a deux relais double a cote de la batterie est ce que il y a une relation avec la pompe injection comme il ne ressort rien de lapompe