Picasso plus déssuis glace,chauffage,éclarage taleau de bord etc [Résolu]

endugil 5 Messages postés lundi 27 janvier 2014Date d'inscription 28 janvier 2014 Dernière intervention - 27 janv. 2014 à 21:01 - Dernière réponse : endugil 5 Messages postés lundi 27 janvier 2014Date d'inscription 28 janvier 2014 Dernière intervention
- 27 janv. 2014 à 21:29
Bonjour,
Je possède un xsara picasso je n'ait plus d'essuis -glace, éclairage du taleau de bord,fermeture des portes etc...
Que faire?
Merci pour votre aide..
Cordialement gil...
Afficher la suite 

Votre réponse

6 réponses

snocky. 21882 Messages postés mardi 11 octobre 2011Date d'inscription 23 mai 2018 Dernière intervention - 27 janv. 2014 à 21:01
0
Utile
Il demarre?
Commenter la réponse de snocky.
endugil 5 Messages postés lundi 27 janvier 2014Date d'inscription 28 janvier 2014 Dernière intervention - 27 janv. 2014 à 21:15
0
Utile
oui sans probléme
Commenter la réponse de endugil
snocky. 21882 Messages postés mardi 11 octobre 2011Date d'inscription 23 mai 2018 Dernière intervention - 27 janv. 2014 à 21:20
0
Utile
Il faut verifier vos fusibles dans un premier temps
Commenter la réponse de snocky.
endugil 5 Messages postés lundi 27 janvier 2014Date d'inscription 28 janvier 2014 Dernière intervention - 27 janv. 2014 à 21:24
0
Utile
déjà fait apparemment aucun n'ait fichu
snocky. 21882 Messages postés mardi 11 octobre 2011Date d'inscription 23 mai 2018 Dernière intervention - 27 janv. 2014 à 21:25
apparement..........Il ne faut pas se fier à l'aspect visuel
Commenter la réponse de endugil
endugil 5 Messages postés lundi 27 janvier 2014Date d'inscription 28 janvier 2014 Dernière intervention - 27 janv. 2014 à 21:29
0
Utile
Donc je pense que c autre chose
Commenter la réponse de endugil