Probleme message antipolution

mus00
Messages postés
2
Date d'inscription
lundi 27 janvier 2014
Statut
Membre
Dernière intervention
27 janvier 2014
- 27 janv. 2014 à 19:31
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
- 27 janv. 2014 à 20:25
bonjour j ai un grand c4 1.6 hdi 110 je roulai et le véhicule c est arrête d un coup je me suis arrête sur le bas cote j ai eu de la chance dans mon malheur il n y avait pas de voiture qui me suivait .J ai remis le contacte et elle est reparti mais quelque mètre plus loin rebelote le moteur a l arrêt ce que je comprend pas c est quelle redémarre de suite quel qu un peu me conseille merci d avance

4 réponses

alex86500
Messages postés
314
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
30 mars 2015
129
27 janv. 2014 à 19:53
le capteur de pression de rail probablement hs à confirmer avec l'outil diagnostique
0
mus00
Messages postés
2
Date d'inscription
lundi 27 janvier 2014
Statut
Membre
Dernière intervention
27 janvier 2014

27 janv. 2014 à 20:03
merci alex86500 je vais le change et je te tiend au courant merci
0
alex86500
Messages postés
314
Date d'inscription
vendredi 5 juillet 2013
Statut
Membre
Dernière intervention
30 mars 2015
129
27 janv. 2014 à 20:12
faite un diag avant pour en être sur!
0
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 562
27 janv. 2014 à 20:25
C'est tout de même triste dans le sens où c'est plus que redondant
0