Xsara picasso essence 1.8l 16v

Signaler
Messages postés
3
Date d'inscription
jeudi 23 janvier 2014
Statut
Membre
Dernière intervention
23 janvier 2014
-
 dadou -
Bonjour,

J'ai un xsara picasso essence 1.8l 16 v de 2000 et ma voiture ne démarre plus, le voyant de la batterie reste allumé et ça me marque mode eco actif activé. Il y a trois semaines j'ai dejà fait réparé ma voiture au garage car la bobine d'allumage et les bougies avaient laché est ce que c'est cela qui n'a pas tenu (car la bobine d allumage est d occasion) ou bien c'est dû à la batterie. Pourtant je ne comprend pas pourquoi elle se met en mode eco puisque rien e marche. Je ne comprend pas et comme je n'y connais pas grand chose, j'espère que qqn connait mon problème. Merci

2 réponses

bonjour jespere que je vais t aider j ai un 2 l diesel xara picasso j ai ue un probleme de mode eco actif j ai changer la battrie toujour pareil impossible a demare mon probleme venait du contacteur de claxon qui se trouve sous le volant il touchait la colone de direction se qui courcircuitai la battrie je l ai suprime depuis pas de probleme
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
841
Bonjour,
Avant tout, il vaut mieux trouver un garagiste qui connaisse son travail ! ! ! Ensuite, mesurez la tension de la batterie au repos, elle doit être supérieure à 12 volts. Dans le cas contraire la batterie est HS et met le multiplexage en sommeil. Ensuite vérifiez la tension lorsque le moteur tourne (démarrage avec des câbles) elle doit être supérieure à 14 volts sinon l'alternateur est en défaut.
Amicalement.