Problème de boite sur c5.

Signaler
Messages postés
5
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014
-
Messages postés
5
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014
-
bonjour a tous, voila mon problème: Sur ma c5 de 2001 diesel 136 ch boite manuelle .
a l'arrêt moteur tournant ou éteint pas possible de faire passer le levier de la première a deuxième et de la troisième a la deuxième.
par contre en roulant cette fameuse deuxième passe plus ou moins mais assez difficilement ( passe mais accroche) .Pouvez vous m'éclairer merci par avance.

5 réponses

Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Il y a nettement un défaut d'embrayage qui ne libéré pas assez. Vérifiez si la garde à la pédalé est bonne : environ 1,5 cm de "mou" avant de sentir l'appui sur le mécanisme. Si c'est bon, alors il faut envisager la révision de l'embrayage mais demandez auparavant la confirmation à un ami mécanicien car c'est un travail conséquent.
Amicalement.
Messages postés
5
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014

Bonjour et merci de prêter attention a mon problème,
Et oui j'ai la bien la bonne garde a la pédale mais si sa serait l'embréyage pourquoi le problème se passe que sur la deuxième ?
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Je ne vais pas vous asséner un cours de technologie mais c'est une question de couple résistant sur le frein de synchro.
Amicalement.
Bonsoir,l'anomalie peut venir de l'embrayage ou du levier/câble de vitesse déréglé.
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
C'est effectivement une autre possibilité mais qui a du survenir à la suite d'une intervention sur la voiture car il n'y a aucune raison valable pour que le sélecteur se dérègle. Il serait bon de savoir à la suite de quoi cette anomalie est survenue.
Amicalement.
Messages postés
5
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014

Il n'y a pas u d'interventions Particulière mais il arrive que quelques fois la deuxième passe bien mais je roule assez peu l' hiver mais moteur et voiture a l' arret la 2 ne passe pas du tout.
Pour info 229 milles km.
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bonjour,
Effectivement à ce niveau de kilométrage, il serait bon de vérifier le réglage du sélecteur avant de penser à l'embrayage. Si vous avez un ami mécanicien, il vous fera ça facilement. Sinon c'est impensable d'expliquer ce réglage par mail.
Amicalement.
Messages postés
5
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014

Je vais commencer par vérifier se réglage en m' aidant de la revue technique merci pour les infos
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
921
Bon courage, vous nous direz ce qu'il en est ?
Messages postés
5
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014

Merci et je vous tiens au courant si ce n'est par politesse et aussi peut être que d'autres personnes ont le même problème .