Ennuis avec ma c5 hdi

[Résolu]
Signaler
Messages postés
1
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
26 décembre 2013
-
Messages postés
3
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
7 janvier 2014
-
bonjour. j'ai une c5 hdi 2.2 136cv bva de 2005 et elle me cause des soucis en ce moment.voila j'ai nettoyé le fap au karcher et rempli le réservoir d'eolys.ensuite la voiture a bien démarrée.mais le mécano que je connais me la passé au lexia pour éssayer de me corriger certains défauts.bon j'essaye ma voiture je la pousse un peu et en rentrant chez moi j'avais le petit voyant jaune moteur qui était allumé seul avec de temps a autre l'inscription systheme anti pollution.mais je précise aussi que la voiture avait calée 1 a 2fois plusieurs jours avant et redémarrait ensuite.j"ai voulu regarder les fusibles eten les remettant je n'étais pas sur d'un ou jl est inscrit HS et il est de couleur vert.et depuis ma voiture ne démarre plus. je pense avoir grillé un autre fusible celui de la pompe de gavage. merci de m'aider.

3 réponses

Bonjour,dans quel réservoir avez vous mis le liquide Eolys ?
Messages postés
3
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
7 janvier 2014

Bs
le produit eolys a été rempli dans son reservoir d'origine sou le vehicule ar gauche.cdl
Bonsoir,le liquide Eolys doit être mis dans SON réservoir d'additif de 5 litres qui est à côté de celui à carburant.C'est UCE qui détermine la quantité mélangée au carburant par une pompe.Un témoin s'allume quand le niveau est faible.
Messages postés
3
Date d'inscription
jeudi 26 décembre 2013
Statut
Membre
Dernière intervention
7 janvier 2014

bonsoir.je vous remercie de me renseigner sur l'eolys qui a été introduit dans son propre réservoir ça je l'ai fais plusieurs fois pour des amis mais la n'est pas le souci.mon problème 1er est que j'ai laissé tourner la voiture quelques minutes le temps de boire un café et le moteur ne tournait plus.et ne veut plus redémarrer. je pense que cela viendrais de la pompe de gavage.mais je verrais cela en rentrant car je suis chez mes enfants. merci quand même. Cdl venture 19