Voyant batterie reste allumé. voiture ne demarre pas

Signaler
Messages postés
1
Date d'inscription
dimanche 22 décembre 2013
Statut
Membre
Dernière intervention
22 décembre 2013
-
 apprenti mécano -
Bj. Je possède une c3 exclusive de 2006. Au début jai remarquer pendant le trajet une légère baisse d'intensité de temps a autres au niveau de l'éclairage que ce soit en phare ou plein phare. Puis Un matin quand jai allumé la voiture le tableau de bord a commencer a me dire circuit electrique défaillant, la voiture a demarer normalement, au bout dun moment le voyant de la batterie s'est allumé pendant un moment puis c'est étain puis ses rallumé. Je les éteintes puis quand je l'ai reprise 7h apres le tableau ma affiché mode économique avec tj circuit défaillant, elle a demarer avec un peu de difficulté quand meme, le voyant de batterie reste allumé sur tout le trajet, arriver chez moi ca m'afficher systeme abs défaillant, puis système de freinage de freinage defaillant. Je l'ai éteinte. Quand j'ai essayé de la redémarré ca sonné avec tt les voyant allumer et elle na pas démarré. Jai mis la batterie a recharger tt une nuit . Une fois remise Un ami a controler au niveau de l'alternateur et de la batterie et tt etait normal. Mais apres quelque trajet le voyant ces de nouveau allumer. Et de nouveau elle ne demarre plus. Cela vient il vraiment de l'alternateur ?

1 réponse

Messages postés
27639
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 avril 2021
3 822
Bjr, "tout était normal", c'est à dire???

il faut que tu aller chez un MECANICIEN pour faire vérifier ton alternateur et ton circuit de charge ! il faut aussi faire contrôler ta batterie