307 hdi 2002

25tyson Messages postés 4 Date d'inscription samedi 21 décembre 2013 Statut Membre Dernière intervention 22 décembre 2013 - 21 déc. 2013 à 16:06
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 - 23 déc. 2013 à 20:52
bonjour a tous nouveau sur le forum alors voila j ai 370 hdi 110 2002 et elle ne veut plus demarre quand je mets le contact rien ne se passe juste voyant moteur allume et frein a main sauf qu il et pas mis et le voyant centralisation clignote rapidement et la clef telecomante ne marche plus ni ouverture ni fermeture j ai essaye de reinisialise la clef mais sa change rien egalement fait procedure debranchee batterie attendre porte ouverte etc........ sa marche pas non plus si vous avez une idee j attend vos reponses avec impatience merci a tous

5 réponses

Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 195
21 déc. 2013 à 17:46
Bonjour,
Il est préférable de passer au diagnostic électronique pour être sur avant de faire quoi que ce soit.
Amicalement.
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600
21 déc. 2013 à 19:28
Bonjour, on va rester dans le classique, tension de batterie??
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600
22 déc. 2013 à 00:33
ca ne donne pas la tension.Vs ne seriez pas le premier à avoir une batterie "neuve" hs
0
25tyson Messages postés 4 Date d'inscription samedi 21 décembre 2013 Statut Membre Dernière intervention 22 décembre 2013
Modifié par 25tyson le 22/12/2013 à 09:51
ok je vais verifier quel tension doit avoir une batterie neuve je pense quelle devrais avoir 13,5V
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600
22 déc. 2013 à 10:19
En dessous de 12V, elle est hs, à 12 elle est à 0.Idealement 12.8v
0
25tyson Messages postés 4 Date d'inscription samedi 21 décembre 2013 Statut Membre Dernière intervention 22 décembre 2013
21 déc. 2013 à 20:37
bonjour merci mais la batterie est neuve
0
25tyson Messages postés 4 Date d'inscription samedi 21 décembre 2013 Statut Membre Dernière intervention 22 décembre 2013
Modifié par 25tyson le 21/12/2013 à 20:48
oui je vais essayer de trouve un appareil de diag mais je sais pas le quel prendre par apport a l annee le quel me faudrait il pour la 307 le probleme c quelle et bloquee dans mon garage je ne peut pas la sortir tant quel ne demarre pas
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour
Je pense que vous avez un problème de transpondeur (plus de reconnaissance de clé)
0
merci mais comment faire pour remettre la clef en fonction desole pour la reponse j etais absent
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600
23 déc. 2013 à 17:01
On a tjs pas la tension de batterie au passage!
0
tension batterie est de 13.2v
0
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 195
23 déc. 2013 à 19:44
Bonjour,
Je crois que vous perdez beaucoup de temps et d'énergie, le diagnostic électronique vous aurait déjà donné une réponse fiable.
Amicalement.
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600
23 déc. 2013 à 20:52
Comment avez vous procédé???
0