Anti demarrage

Signaler
Messages postés
4
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013
-
 shadu13 -
bonjour!!

j'ai une ford fiesta 2010 en faisant une marche arriere j'ai caler et apres ma voiture a plus voulu redemarrer!! j'ai changer ma batterie ya 2semaines, et je pense que c l'anti demarrage qui c'est enclanché....
dite moi si sa vous ai arrivez si il faut ke je change ke le codage de la clé si sa suffira, ou bien si il faut autre chose et surtout combien cela risque de me couter!!!!!
je suppose ke c pas pris en charge par mon assurance meme si je suis assurer tous risque!!
merci pour vos reponse!!

6 réponses

Messages postés
28072
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 septembre 2021
4 309
Un antidemarrage ne fait pas caler une auto.Donner plus de détails.........
Messages postés
4
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013

merci pour la reponse! quand je met le contact sa fonctionne mais le moteur ne tourne pas (je pense) et sur le tableau de bord c inscrit "panne moteur repar immediat"... sinon voila j'ai fait juste une marche arriere et j'ai caler ....
Messages postés
28072
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 septembre 2021
4 309
Faites faire un diagnostic electronique chez ford.Si le voyant est allumé, il est idiot de se priver ce qu'il a nous dire!
Messages postés
4
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013

oui c clair!! maintenant je me demande si je neme serai pas tromper de carburant, en mettant su sans plomb au lieu du gazoil! bon je vai la faire remorque et on verra bien!!! merci pour tes messages!
Messages postés
28072
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 septembre 2021
4 309
Ah ca collerait aux symptômes, mais il n'y a que vous qui pouvez le savoir!
Messages postés
4
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013

alors le depanneur a rebrancher les capteurs pmh et la voiture a bien demarrer demain g rdv au garage pour voire si c juste une anomalie ou si il faut le changer !
Messages postés
28072
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 septembre 2021
4 309
Etonnant, celui ci n'a aucune raison de se debrancher seul!a suivre........
Jai perdu le cache moteur du coup kan il pleut ou ke je prend des nids de poule ou autre crevasse trop brutalement le choc est plus violent.... le garagiste a deczler une panne p 087 soupape pression carburant....