Problème grand c4 Picasso automatique veut plus démarrer

Signaler
Messages postés
17
Date d'inscription
vendredi 12 février 2010
Statut
Membre
Dernière intervention
8 décembre 2013
-
Messages postés
26851
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2020
-
Bonjour,

Je suis propriétaire avec mon mari d'un Grand C4 Picasso automatique 2.0 HDI 138 CV première mise en circulation de décembre 2007.
En deuxièmes mains acheté en mars 2011 à 30 000 kms.
Nous avons pu bénéficier du service Citroën du carnet d'entretien jusque décembre 2012.
Nous avons un entretien dit normal par un garage Citroën que nous avons adoptés arrivant dans une nouvelle région.
Nous changeons souvent les pneus et avons eu aussi les boudins.
A ce jour, 90 000 kms nous avons ENCORE un problème avec la pièce qui se trouve au volant qui nous fait changer de position avancer reculer stopper (boite auto).
Ce problème consiste à ce que le véhicule refuse de répondre aux commandes dans n'importe qu'elle position affichant à l'écran que nous ne sommes pas en P. nous pouvons actionner la manette partout, même en neutre elle ne l'enregistre pas malgré le fait quelle y aille.
La première fois que nous avons rencontré ce problème le garage nous l'a changé mais sous la garantie.
Ça n'a pas empêché d'avoir à nouveau le problème mais je ne saurais pas vous dire la date.
Depuis nous avons régulièrement cette panne, parfois il est possible que ça passe et il repart mais comme hier soir impossible de démarrer donc dépannage assistance ect ....
Même l'assurance nous fait remarqué que c'est la même panne ; nous avons eu une autre panne en novembre 2013.
Le garage nous dit ne pas trouver la panne, il a tout fait soit disant, passé à la valise Citroën et sans rien trouver.
Ce qui pose problème c'est que le véhicule part sur plateau, toujours sans démarrer, une fois fait le voyage, il démarre comme si les secousses l'aurait débloqué, l'autre fois il a démarrer devant le dépanneur. Je le laisse aller au garage aucune garantie que ça ne revienne pas.
Hier nous avons décidé de changer de garage ; de plus je suis incapable de dire exactement les interventions qu'il a faites puisqu'il n'y a aucune facturation sous prétexte qu'il n'a pas le temps...
Qui a déjà rencontré ce problème ?
Qu'elle est la panne réelle ?
Pouvons-nous avoir une action auprès de Citroën pour ce problème ?
Je vais faire et publier cette info partout, je recherche vraiment une solution efficace ;
Merci de vos avis
brilou

1 réponse

Bonjour,il n'est pas nécessaire de faire un examen électronique car le problème vient du sélecteur de la boite de vitesse automatique.Avec un kilométrage de 90 000,vous pouvez demander le remplacement de la BVA la prise en charge est de 50%.
Messages postés
17
Date d'inscription
vendredi 12 février 2010
Statut
Membre
Dernière intervention
8 décembre 2013

Ok merci de votre réponse.
Vous avez déjà vécu ce problème ?
BVA = boite vitesse auto
Quel en est son prix approximatif ?
Je demande la prise en charge à Citroën ?
brilou
Messages postés
26851
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
16 octobre 2020
3 177
5000€, et pour la prise en charge, tout cela est très théorique et fluctuant fonction de tas de critères.Si le diagnostic s'avère le bon, je vs souhaite bien du courage avec citroen France...............