Radiateur chauffage

Signaler
-
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
-
Bonjour,
J ai une saxo le chauffage intérieur de la voiture marche pas du tout .quand le moteur est chaud .les deux durites qui rentre dans l habitacle de la voiture son froide par contre sur une durite il y a une vus pour la purge la le liquide est chaud après la vis c froid qui c qui pourrait me renseigner pour trouver une solution car dans la voiture on se gel merci

1 réponse

Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 026
Bonjour,
Commencez par purger le circuit : moteur tournant au ralenti accéléré desserrez doucement la vis de purge jusqu'à ce qu'il ne sorte plus d'air. A ce moment les deux durites doivent être chaudes. Si ce n'est pas le cas, la pompe à eau est suspecte ! Mais si la pompe est en panne le moteur devrait chauffer anormalement. En dernier lieu, si la pompe est bonne,le radiateur de chauffage peut être colmaté mar un liquide qui se décompose. Si tel est le cas, un rinçage au jet d'eau suffit à le déboucher : débranchés les deux durites de chauffage et mettez un jet d'eau alternativement dans l'une puis dans l'autre afin de chasser le dépôt (attention n'utilisez pas de laveur haute pression). Vous voudrez bien me dire le résultat ?
Amicalement.
Il y a une purge ou deux
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 026
Bonjour,
Je ne peux pas vous dire comme ça mais s'il y en a plus, elles se trouvent toujours sur un point haut du circuit
Amicalement.