Ma Renault Clio 3 ne démarre plus

Messages postés
3
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2013
-
Bonjour, j'ai une Renault Clio 3 phase 1 qui refuse de démarrer. Lorsque je mets la clé dans le contact rien ne se passe à part des petits cliquetis. J'ai changé plusieurs pièces mais il ne se passe toujours rien. Si quelqu'un peut m'aider s'il vous plaît je ne sais plus quoi faire ?
Afficher la suite 

5 réponses

Meilleure réponse
Messages postés
3
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2013
1
1
Merci
Programmation de la DAE avec le UCH d'origine

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7186 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Soshou
1
Merci
Bonjour,j'ai eu le meme cas,et c'etait juste la causse + qui etait mal sérrée sur la batterie...

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7186 internautes nous ont dit merci ce mois-ci

Commenter la réponse de freeangel87
Messages postés
25905
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 décembre 2019
2218
0
Merci
dans ces plusieurs pièces, n'y aurait il pas une batterie qui traine??
Commenter la réponse de snocky.
Messages postés
3
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
11 novembre 2013
1
0
Merci
J'ai changé la colonne de direction et la DAE
J'ai pas changé la batterie mais j'ai testé avec une batterie neuve et le problème reste le même, elle ne démarre pas fais juste clac
Commenter la réponse de Soshou
Messages postés
1
Date d'inscription
lundi 13 juin 2011
Statut
Membre
Dernière intervention
16 novembre 2013
0
Merci
batterie ?
Commenter la réponse de GéryLe