Bruit moteur C2 1,4 HDI 2006

Messages postés
3
Date d'inscription
dimanche 10 novembre 2013
Statut
Membre
Dernière intervention
30 novembre 2013
-
Messages postés
3
Date d'inscription
dimanche 10 novembre 2013
Statut
Membre
Dernière intervention
30 novembre 2013
-
Bonjour,

Ma C2 à 160 000 kms et un bruit de roulement ou courroie résonne quand le moteur et au ralenti, surtout à froid.
Quand j'appuie sur la pédale d'embrayage, plus de bruit et quand je roule non plus.

Alors Docteur ?

5 réponses

Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 185
Bonjour,
Si le bruit disparait en débrayant ça signifie que c'est la boîte qui fait le bruit. Par contre elle devrait le faire également en roulant. Il y a là une incompatibilité. Vérifiez le niveau de l' huile de boite de vitesses afin d'être bien sûr et ensuite écoutez bien le bruit sur les différents rapports : 1 ; 2 ; 3 ; 4 ; 5. Si le bruit apparait sur l'un d'entre eux, il y a un roulement endommagé.
Amicalement.
Merci Georges pour cette prompte réponse mais, pourquoi les pignons de boîte tourneraient alors qu'aucune vitesses n'est enclenchées ?

Cdlt
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 185
Bonjour,
L'arbre primaire de la boite tourne dés que le vilebrequin tourne (pédalé d'embrayage relâchée). C'est une question de configuration de la boite.
Amicalement.
Merci Georges, une autre personne opte pour la butée d'embrayage, je voulais des avis avant d'aller chez Citroen, je vous tiens au courant du diagnostic.

Cdlt
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 185
Bonjour,
Si la butée était en cause, elle ferait du bruit en appuyant sur la pédale d'embrayage.
Amicalement.
Messages postés
3
Date d'inscription
dimanche 10 novembre 2013
Statut
Membre
Dernière intervention
30 novembre 2013

Me revoilà après avoir contrôlé le niveau d'huile de boîte, le verdict est sans appel, j'ai rajouté quasi 2lts, j'espère que les pignons n'ont pas trop soufferts et dés que j'ai un moment je refais une vidange pour évacuer tout dépôts éventuels en font de carter.

Merci Georges106 pour ce diagnostic trés précieux.

Bien à vous
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 185
Bonjour,
Une boite de vitesses qui perd 2 litres d'huile a quelque chose d'anormal. Il faut bien vérifier s-il n'y a pas un écoulement visible dans les parages des sorties de cardans ou du côté du "nez". En principe on ne tolère pas de fuite qui fasse baisser le niveau au delà de quelques centilitres par an ! Voyez de près ce qui se passe. Pour les pignons c'est "quitte ou double", les roulements souffrent plus que les pignons dans ce cas. Vous pourrez me dire ce qu'il en est ?
Amicalement.
Messages postés
3
Date d'inscription
dimanche 10 novembre 2013
Statut
Membre
Dernière intervention
30 novembre 2013

Bonjour Georges106,

Mon problème est une vrai énigme puisque aucune fuite constatée et pas de taches sous la voiture, de plus elle sort de révision avec contrôle des organes de direction.

J'ai fais un aller retours de 700 kms pour mon travail et aucun bruits suspect de roulements à l'arrêt ou en route.

Affaire à suivre lors de la prochaine révision.

Encore merci de vous être intéressé à mon soucis.

Bien à vous