Alternateur de ford escort [Résolu]

Messages postés
8
Date d'inscription
samedi 9 novembre 2013
Dernière intervention
11 novembre 2013
- 9 nov. 2013 à 09:34 - Dernière réponse :
Messages postés
8
Date d'inscription
samedi 9 novembre 2013
Dernière intervention
11 novembre 2013
- 9 nov. 2013 à 15:24
Bonjour ,


sur ma ford escort TD modéle 95 , 90Ch , je viens de changer l'alternateur par un neuf . J'ai brancher les fils B+ , D+ et W+ .Depuis je n'ai toujours pas de compte tour , il monte a 1 et redescend a 0 quand j'accélére et mon voyant de batterie reste toujours allumé . Dois-je inverser les fils ?

Merci d'avance pour votre aide et .bon week-end
Afficher la suite 

Votre réponse

5 réponses

Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
- 9 nov. 2013 à 13:04
0
Merci
Bonjour,
A priori vous avez du inverser le B+ et le D+.
Amicalement.
Commenter la réponse de Georges106
Messages postés
8
Date d'inscription
samedi 9 novembre 2013
Dernière intervention
11 novembre 2013
- 9 nov. 2013 à 13:15
0
Merci
Bonjour Georges106 ,


je vais changer mes fils pour voir si ça fonctionne .

merci pour votre aide

bonne journée
Commenter la réponse de choupette3663
Messages postés
8
Date d'inscription
samedi 9 novembre 2013
Dernière intervention
11 novembre 2013
- 9 nov. 2013 à 13:22
0
Merci
Merci Georges pour votre aide c'était bien une inversion de fils
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
- 9 nov. 2013 à 15:19
Bonjour,
Heureux pour vous que le problème soit résolu et merci d'avoir donné suite, c'est assez rare pour être signalé !
Bonne route.
Messages postés
8
Date d'inscription
samedi 9 novembre 2013
Dernière intervention
11 novembre 2013
- 9 nov. 2013 à 15:24
Rebonjour ,

je trouve tout a fait normal de remercier quelqu'un qui prend la peine d'essayer de vous aidez . Merci , bonne route a vous aussi
Commenter la réponse de choupette3663