Renault modus

Signaler
-
 Modus 2004 -
Bonjour,
ma voiture affiche souvent au demarrage une panne ( pression d huile moteur), quelques fois elle ne démarre pas au premier tour de clé, le deuxiéme c 'est bon. Il lui arrive aussi que le moteur s arrete apres demarrage en roulant..

pouvez vous me dire si c'est grave?

Merci d avance!!

2 réponses

Messages postés
1
Date d'inscription
lundi 24 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2014
15
Bonjour,
j'ai eu le même problème.
L'année dernière (juste avant les fêtes) je me suis retrouvé bloqué avec le message "panne de pression d'huile". Le ventilateur moteur se mettait en marche et "tu tu" message et impossible de démarrer. J'ai vidé la batterie à force d'essayer de démarrer.
Mon garagiste viens la dépanner (avec des fils batterie) et boum... j'ai passé pour la blonde de service. Elle a démarré du premier coup.
2 mois plus tard rebelote. J'appelle la dépanneuse + garage Renault en tout j'en est eu pour 277€ avec un devis pour refaire tout le calculateur d'injection... 751€
Je ne l'ai pas accepté et j'ai roulé sans problème jusqu'à ce WE.
MEME MESSAGE.
J'ai débranché la batterie (fil de masse) j'ai nettoyé les contact au papier de verre. (coté batterie et carrosserie) et les fussibles.
C 'EST OK. pour 0€
J'ai trouvé le tuyau sur internet et donc je le fais passer.
Cordialement
Bonjour, même problème sur modus 1.5dci 2004.

Démonter et mettre un coup de soufflette au capteur de pression d'admission (il se trouve sur le tuyau avant la vanne egr).
Si elle ne veux rien savoir la démarrer en poussant.
Supprimer les défauts plusieurs fois avec l'OBD2 (15€).



Diag: P106 ET P70

Capteur de pression absolue du collecteur d'admission/capteur de (pression atmospherique - probleme de performance/de limites

Sonde de temperature exterieure - panne du circuit).



Mettre de l'additif gazole et la pousser régulièrement pour la décrasser.

Depuis c'est bon.
Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
744 > Modus 2004
Bonjour,
Il est probable que depuis 10 mois, son problème est résolu, d'ailleurs un retour aurait été le bienvenu, mais il ne faut pas trop demander... .
Amicalement.
> Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018

Il y a des chances qu'il ne savent pas pourquoi c'est reparti, mais ils doivent se souvenir de la facture :)

Cdlt
Bon problème réapparu.
Toujours P106 et 70 chargement d un nouveau programme et celui-ci me donne P0670 problème préchauffage, test des bougies, les 4 HS, changement.
Plus de défauts mais ne démarre toujours pas avec la clé.
Démontage démarreur et c'est bien lui qui est HS.

FIN.
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
744
Bonjour,
Pour être sûr, il est préférable d'interroger le calculateur. Il se peut qu'une panne réelle soit mémorisée.
Amicalement.