Vibrations au démarrage sur Citroën C4 II hdi 92cv 2012

koogai45 Messages postés 2 Date d'inscription mercredi 23 octobre 2013 Statut Membre Dernière intervention 24 octobre 2013 - Modifié par koogai45 le 23/10/2013 à 11:32
 koogai - 28 oct. 2013 à 08:52
Bonjour,
J'ai acheté il y a qques semaines une c4 II 1.6 hdi 92cv. Elle a 20000kms au compteur.
Depuis l'achat, lorsque je démarre en 1ère ou en marche arrière, la voiture vibre (embrayage au point de friction). Pas de soucis au passage de vitesse. J'ai fait constater le problème au garage et ils ont remplacé sous garantie l'embrayage et le volant moteur (l'embrayage était "bleu" et le volant moteur "marqué" m'ont-ils dit)
Lorsque je l'ai reprise, j'ai trouvé qu'elle vibrait encore légèrement mais ils m'ont dit que cela était dû au volant moteur monomasse qui au contraire du bimasse, n'absorbait pas toutes les vibrations. J'ai pourtant essayé une c4 avec la même motorisation et là je n'ai rien remarqué! J'ai maintenant fait 500kms et je suis quasi revenu au point de départ.
Qu'en pensez-vous?
Si on part du principe que l'embrayage et le VM ont bien été remplacés, d'où cela peut-il venir?
Merci d'avance.
A voir également:

4 réponses

La C4 que j'ai essayé à un monomasse (vérifié avec le numéro de châssis au garage).

J'essaye de ne pas psychoter mais je ne peux pas m'empêcher de constater que la situation est redevenue telle qu'elle était avant le placement des nouvelles pièces qui étaient bel et bien endommagées .
Donc, puisque pour moi mon style de conduite n'y est pour rien, qu'est ce qui aurait pu détériorer mon embrayage en 700kms ???
1
snocky. Messages postés 28391 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 septembre 2022 4 576
24 oct. 2013 à 10:00
Faites vérifier les cardans
0