Vibrations au démarrage sur Citroën C4 II hdi 92cv 2012

Signaler
Messages postés
2
Date d'inscription
mercredi 23 octobre 2013
Statut
Membre
Dernière intervention
24 octobre 2013
-
 koogai -
Bonjour,
J'ai acheté il y a qques semaines une c4 II 1.6 hdi 92cv. Elle a 20000kms au compteur.
Depuis l'achat, lorsque je démarre en 1ère ou en marche arrière, la voiture vibre (embrayage au point de friction). Pas de soucis au passage de vitesse. J'ai fait constater le problème au garage et ils ont remplacé sous garantie l'embrayage et le volant moteur (l'embrayage était "bleu" et le volant moteur "marqué" m'ont-ils dit)
Lorsque je l'ai reprise, j'ai trouvé qu'elle vibrait encore légèrement mais ils m'ont dit que cela était dû au volant moteur monomasse qui au contraire du bimasse, n'absorbait pas toutes les vibrations. J'ai pourtant essayé une c4 avec la même motorisation et là je n'ai rien remarqué! J'ai maintenant fait 500kms et je suis quasi revenu au point de départ.
Qu'en pensez-vous?
Si on part du principe que l'embrayage et le VM ont bien été remplacés, d'où cela peut-il venir?
Merci d'avance.

4 réponses

Messages postés
26440
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2020
2 600
L'autre C4 que vous avez essayé avait surement un bimasse, contrairement à ce qu'à la votre.Essayez de ne pas psychoter sur cette vibration, si vous avez décidé de ressentir, vous la ressentirez tjs!
La C4 que j'ai essayé à un monomasse (vérifié avec le numéro de châssis au garage).

J'essaye de ne pas psychoter mais je ne peux pas m'empêcher de constater que la situation est redevenue telle qu'elle était avant le placement des nouvelles pièces qui étaient bel et bien endommagées .
Donc, puisque pour moi mon style de conduite n'y est pour rien, qu'est ce qui aurait pu détériorer mon embrayage en 700kms ???
Messages postés
26440
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 avril 2020
2 600
Faites vérifier les cardans
Messages postés
2
Date d'inscription
mercredi 23 octobre 2013
Statut
Membre
Dernière intervention
24 octobre 2013

les cardans...je doute
je pense que cela vient de l'injection
j'ai mis un traitement injecteur Marly dans mon mazout. je n'en encore fait que 100kms et je dirais que 80% des vibrations ont disparu

Bonjour,une sonde de température de combustible défectueuse ou un filtre à carburant contenant des particules peut provoquer des secousses.
ok merci pour l'info.
A ce jour, avec le produit injecteur je n'ai plus de secousses.
J'ai prévu une vidange+filtre après-demain pour être sûr
je crois que c'est en bonne voie