Tableau de bort citroen zx qui s'allume plus [Résolu]

Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
- - Dernière réponse : ritano85
Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
- 21 oct. 2013 à 17:05
Bonjour, alors voila j'ai un petit problème mon tableau de bort s'allume plus depuis de Troie jours comment sa se fait..??j'ai regarder mais fusible et il son tousse bien donc qu'est se que sa pourrai être comme problème s'il vous plaie ?si qu'elle qu'un pourrais m'être un lien avec une explication svp
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
2
Merci
Bonjour,
Vérifiez si le rhéostat d'éclairage n'a pas été tourné par hasard.
Amicalement.

Merci Georges106 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 483 internautes ce mois-ci

Commenter la réponse de Georges106
Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
0
Merci
bonjours merci de m'avoir répondue je vais peux être passer pour un idiot mais c'est quoi le rhéostat ??et ou il se trouve?s'il te plaie merci
FLAADERCHE07
Messages postés
861
Date d'inscription
mercredi 17 avril 2013
Dernière intervention
18 juin 2014
-
BONJOUR
EN PRINCIPE le rhéostat se trouve a gauche du tableau de bord légèrement en dessous sa
ressemble a une molette que tu tourne soit en haut soit en bas
a + cordialement
Commenter la réponse de ritano85
Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
0
Merci
stl plus personne me répond pas gentil
snocky.
Messages postés
23308
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
8 décembre 2018
-
Tension de batterie??
snocky.
Messages postés
23308
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
8 décembre 2018
-
Ah vous parlez de la lumière ou plus rien du tout s'allume(voyants)?
Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
-
Bonjour,
A priori vous n'avez pas de rhéostat puisque vous en ignoriez jusqu'à l'existence. En conséquence, ne serait ce pas simplement la lampe qui serait grillée ? Si c'est le cas, il faut démoder le compteur pour la remplacer. Ce sont souvent des lampes sans culot (culot en verre) qui sont enfichees enfichees dans une douille en plastic, elle même serrée d'un quart de tour sur la platine arrière du compteur.
Amicalement.
Commenter la réponse de ritano85
Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
0
Merci
bonjours a tousse merci de m'avoir répondue alors snocky je et plus une seul de lumière sur mon tableau borts Georges106 je vais démonter tous mon tableau de borts pour voir si se et pas une ampoule qui aurait griller personne aurais un lien sur comment démonter le tableau de borts qu'elle ampoule faut m'être ext merci
snocky.
Messages postés
23308
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
8 décembre 2018
-
et la voiture demare?
ritano85
Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
-
oui elle démarre mais sa arrive qu'elle a du mal a démarrer...
snocky.
Messages postés
23308
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
8 décembre 2018
-
Si AUCUN voyant ne s'allume, cherchez une cause électrique.Il est fort peut probable que TOUTES les ampoules aient lâché!
ritano85
Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
-
ok d'accord je vais regarder sa mais aurait tu un lien qui explique comment démonter son tableau de bort?s'il te plaie merci
Commenter la réponse de ritano85
Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
0
Merci
slt tous le monde..... bon bien se son mais ampoule qui son griller par contre je ne c'est pas les qu'elle acheter pour ma Citroën sa me ferait chier de en acheter et que sa soie pas les bonnes merci
Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
-
Bonjour,
*Puisque vous avez le modèle en main, vous ne pouvez pas vous tromper.
Amicalement.
ritano85
Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
-
ok mais est se que les ampoule de Peugeot et Citroën son les même?? car j'ai remarquer que mon tableau de bort et de la marque Peugeot bizarre alors que ma voiture et une Citroën alors qu'elle ampoule je prend,???svp merci
Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
-
Bonjour,
Les ampoules sont les même car ce n'est pas Citroën qui les fabrique. Il est normal de retrouver les 2 marques puisque c'est le groupe PSA Peugeot Citorën.
Amicalement.
ritano85
Messages postés
18
Date d'inscription
mercredi 11 septembre 2013
Dernière intervention
6 novembre 2013
-
a ok d'accord bien je vous remercie tousse de m'avoir aidé
Commenter la réponse de ritano85