Citroën c6 "temperature moteur excessive"

Signaler
Messages postés
2
Date d'inscription
mardi 15 octobre 2013
Statut
Membre
Dernière intervention
15 octobre 2013
-
Messages postés
27559
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 février 2021
-
Bonjour,
Je viens vous exposer mon problème , je suis détenteur d une Citroën c6 2.7 hdi depuis un moment le signal "temperature moteur execcive " se déclenche , après vérification du liquide de refroidissement , changement du boîtier d eau ou se trouve le thermostat , le moteur continue a chauffer un des mes ventilateurs celui de gauche fonctionne pas celui de droites , des fois les 2 ne fonctionnent pas et aujourd'hui celui de gauche tourne mais pas les hélices . Citrien me fait un diagnostiques changements des relais mais et cela qui coûte le plus cher des 2 motoventilateurs . Je me suis renseignés et plusieurs spécialistes m ont dit que déjà un moto qui ne fonctionne pas c beaucoup alors les 2 n en parlons pas
Si quelqu'un pourrait m aider car la je ne sais plus quoi faire

3 réponses

Messages postés
27559
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 février 2021
3 697
Comme sur toutes à qq cms près!
Messages postés
27559
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 février 2021
3 697
Les sondes de température ont elles été vérifiées??C'est un des nombreux grands classique chez psa
Messages postés
2
Date d'inscription
mardi 15 octobre 2013
Statut
Membre
Dernière intervention
15 octobre 2013

Non ils m ont dit car ils on verrifier les ventilos mais pas les sondes tu crois que ça peut venir de la
Ou se trouve la sonde sur la C6?