C3 1l1 qui tourne sur trois cylindre sur quand il fait froid

tedzer Messages postés 4 Date d'inscription mardi 15 octobre 2013 Statut Membre Dernière intervention 15 octobre 2013 - Modifié par tedzer le 15/10/2013 à 01:31
tedzer Messages postés 4 Date d'inscription mardi 15 octobre 2013 Statut Membre Dernière intervention 15 octobre 2013 - 15 oct. 2013 à 11:09
Bonjour, j'ai une c3 1l1 qui tourne sur 3 pattes 2min apres avoir demarer.des que jeteind et que je redemarre tout rentre dans l'ordre à part le voyant qui reste mais qui s'en va après plusieurs démarrage.sinon quand je roule il y a aucun probleme sauf quand je suis à l'arrêt (au point mort) la voiture donne des accoups et le pot fait un drôle de bruit genre tic tic tic avec secousse et avec quelque fois des gouttes qui sorte de celui ci.sinon a chaud aucun souci sauf le bruit bizarre du pot et la voiture qui donne des accoup qui font bougé légèrement le pot d'échappement et un bruit de cannarie au niveau des courroies mais sa fait 4 ans que je roule avec le cannarie on ma dit que c'était normal.
Savez vous quel et la cause de ses problèmes.
Dans l'attente d'une réponse je vous remercie de vous intéresser a mon problème

2 réponses

snocky. Messages postés 28469 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 7 février 2023 4 635
15 oct. 2013 à 01:41
Faites controler votre allumage
0
tedzer Messages postés 4 Date d'inscription mardi 15 octobre 2013 Statut Membre Dernière intervention 15 octobre 2013
15 oct. 2013 à 01:59
Oui je pensais a l'allumage bobine changer il y a 4ans bougie 1 ans je pense plus aux fils de bougies mais je voulais etre a peut près sur parce que dans certains garage les factures peuvent être salé pour un faux devis hors si je la fait reparé et quel a toujour ce problème de vibration etc c'est hors de question que je paye dans le vent.
Merci de t'être intéressé à mon problème
0
snocky. Messages postés 28469 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 7 février 2023 4 635
15 oct. 2013 à 08:59
un faisceau d'allumage se teste au multimètre (ohm) et une bobine de 4 ans peut etre défaillante
0
tedzer Messages postés 4 Date d'inscription mardi 15 octobre 2013 Statut Membre Dernière intervention 15 octobre 2013
15 oct. 2013 à 11:09
Ok merci je vais me pencher de côté la
0