Citroen Saxo 1.5D ne démarre pas

Goleo
Messages postés
2
Date d'inscription
vendredi 11 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2013
- 11 oct. 2013 à 19:30
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
- 21 sept. 2018 à 22:15
Après extinction moteur à l'arrêt à l'entrée d'un rond point le moteur a redémarré puis s'est arrêté à nouveau lors de l'accélération. N'a plus voulu redémarrer ensuite. Quelques précisions:
Modèle Saxo 1.5D type S1VJZF année 2000.
Pompe injection Lucas
Il y a du carburant.
Le démarreur entraine bien le moteur.

6 réponses

Goleo
Messages postés
2
Date d'inscription
vendredi 11 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2013
15
12 oct. 2013 à 18:03
Merci. Ci-joint photo de la pompe injection.

Je suppose que l'électrovanne est alimentée par la connexion 1 qui aboutit sous le carter marqué 1. J'ai vérifié contact allumé, le fil vert est en 12 V, rien sur le fil rose (pas de masse). Faut-il une masse?
Eventuellement, merci de m'indiquer comment on change l'électrovanne.
14
speud
Messages postés
14
Date d'inscription
vendredi 11 octobre 2013
Statut
Membre
Dernière intervention
13 octobre 2013
8
11 oct. 2013 à 22:35
bonsoir .

moi je dirai electrovanne sur la pompe injection. verifie sa connexion si le jus arrive dessus deja multimetre.
mais posible quel est claqué
3
speud
Messages postés
14
Date d'inscription
vendredi 11 octobre 2013
Statut
Membre
Dernière intervention
13 octobre 2013
8
13 oct. 2013 à 00:00
je voit pas l electrovanne sous cette angle .
pour moi elle se raccorde a cette fiche en entrer tu a 2 fils pour sortir 1 seul sui le tu doit avoir u capuchon pour protéger la connexion

vérifie la tension a se niveau la masse se fait par la masse la tension doit etre faite avec contact mis (si ta pas de jus essaye en directe mets un + directe de la batterie a celle si ( etre a 2 pour ca c mieux un qui actionne la clef et l autre qui tien le cable)
2
speud
Messages postés
14
Date d'inscription
vendredi 11 octobre 2013
Statut
Membre
Dernière intervention
13 octobre 2013
8
13 oct. 2013 à 00:04
a titre d' info donne la marque de ta pompe injection
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Pour info, la panne était provoquée par une prise d'air au niveau du boitier de réchauffage carburant.

Merci pour vos suggestions.
0
Bonjour j'ai acheter une saxo 1.5d 2002 elle rouler bien avant que j'ai eu un problème de jus donc j'ai changer batrille démarreur alternateur bougie de préchauffage cosse de batterie il a toujour un signe de batrille faible sa pourrai être koi d'autre j'ai beau chercher je trouve pas
0
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 557
21 sept. 2018 à 22:15
Une batterie faible par exemple
0