Vanne EGR le voyant reste allumé aprés décrassage

[Résolu]
Signaler
Messages postés
4
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
3 octobre 2013
-
Messages postés
4
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
3 octobre 2013
-
Renault Clio II 1, 5 dCi après nettoyage à fond de la vanne EGR le voyant reste allumé. Faux contact ou problème ordi de bord ?

1 réponse

Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345
Une vanne egr nettoyée n'est pas une vanne egr en bon état.

l'eau prend toujours la forme du vase
Messages postés
4
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
3 octobre 2013
13
Merci pour ta réponse ...hélas le voyant pollution du tableau de bord ne veut rien savoir ....un caprice peut être ? ...AVEC LES ORDINATEURS DE BORD ....tout devient possible et mystérieux ...A SUIVRE ...
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345 >
Messages postés
4
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
3 octobre 2013

Encore faudrait il etre sur que le souci vient de l'egr!!le defaut a t'il été lu au moins?Et où ça??
Messages postés
4
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
3 octobre 2013
13
J'ai appelé mon mécano qui a décrassé la vanne EGR hier ...il veut bien sûr la changer ...comme je ne suis pas certain du tout que le voyant pollution est allumé à cause de la vanne EGR qui est maintenant décrassée ...je vais mettre le voyant " en observation (!) il m'a déjà fait le coup de s'éteindre et de se rallumer plusieurs fois au cours des 4 dernières années ....je soupçonne toujours un "caprice " de mon ordinateur de bord ....A SUIVRE ...je garde espoir !! pour une solution pacifique ...faut dire que ces vannes EGR encrassent les moteurs , encore une trouvaille intelligente ??
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345 >
Messages postés
4
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
3 octobre 2013

Votre ordinateur de bord n'a aucun défaut, le MIL ne s'allume pas sans raison, c'est qu'un des éléments de la l'auto, a ou a eu ponctuellement un défaut.Il est impératif de faire lire le défaut avec LE BON OUTIL avant de se lancer dans des bricolages pas forcement en rapport, et a nouveau, une vanne egr, même nettoyée de la meilleure manière au monde, n'est pas forcément en bon état!
Messages postés
4
Date d'inscription
mardi 1 octobre 2013
Statut
Membre
Dernière intervention
3 octobre 2013
13
Le MIRACLE a bien eu lieu aujourd'hui JEUDI ...le voyant POLLUTION est enfin éteint ..juste un petit peu de dépolluant rajouté dans le GASOIL ...mais c'est peut être une coïncidence ....A SUIVRE et MERCI pour ta participation au FORUM .